<!DOCTYPE html>






<html lang="de">

  <head>
    <title>Patchday bei Adobe: Nicht kritisch, aber wichtig |
    heise Security
</title>

<!-- a-ad: 0 -->






<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">



  <meta name="viewport" content="width=1175">


  <meta http-equiv="x-ua-compatible" content="ie=edge">

<link rel="preload" href="/assets/akwa/v12/js/akwa.js?6a607c6e51ecc400a792" as="script">
<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-semibold-webfont.woff2" as="font" type="font/woff2" crossorigin>

<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//responder.wt.heise.de">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//1.f.ix.de">
<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//responder.wt.heise.de">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//prophet.heise.de">


  <link rel="canonical" href="/security/meldung/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig-4220586.html">


  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/security/meldung/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig-4220586.html" id="mobil_variante">






  <link rel="amphtml" href="https://www.heise.de/amp/meldung/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig-4220586.html">




  <meta name="date" content="2018-11-14T10:12:00">


  <meta name="author" content="Dennis Schirrmacher">


  <meta name="title" content="Patchday bei Adobe: Nicht kritisch, aber wichtig">

























    <meta name="description" content="Sicherheitsupdates von Adobe schließen Lücken in Acrobat, Flash, Photoshop CC und Reader. Keine Schwachstelle gilt als &quot;kritisch&quot;.">


  <meta name="keywords" content="Acrobat, Adobe, Flash, Patchday November 2018, Patches, Photoshop, Reader, Sicherheitslücken, Updates">


  <meta name="DC.identifier" content="https://heise.de/-4220586">



    <meta property="og:title"          content="Patchday bei Adobe: Nicht kritisch, aber wichtig">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="https://www.heise.de/security/meldung/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig-4220586.html">
  <meta property="og:site_name"        content="Security">
      <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/5/4/0/3/4/9/adobe-patchday-af7651927d41e5a7.png">
      <meta property="og:image"        content="https://heise.cloudimg.io/bound/1920x1920/q90.png-lossy-90.webp-lossy-90.foil1/_www-heise-de_/imgs/18/2/5/4/0/3/4/9/adobe-patchday-f8a2307c2a8b08c6.png">
      <meta property="og:description"  content="Sicherheitsupdates von Adobe schließen Lücken in Acrobat, Flash, Photoshop CC und Reader. Keine Schwachstelle gilt als &quot;kritisch&quot;.">

  
    <meta name="twitter:card"   content="summary">
    <meta name="twitter:site"   content="@heisec">
    <meta name="twitter:domain" content="heise.de">





<link rel="home" type="text/html" title="Startseite" href="/security/">
<link rel="copyright" title="Copyright" href="/security/impressum.html">
<meta name="generator" content="InterRed V17.4.0, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">






<script type="text/javascript"  src="/assets/heise/add-device-to-html/js/add-device-to-html.js?606ee8eefab63e2d2741"></script>
<script type="text/javascript" src="/js/mobile-deflect.min.js?84dfb50c3e208b931965"></script>

<script async src="/assets/akwa/v12/js/akwa.js?6a607c6e51ecc400a792"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script type="text/javascript" src="/js/jquery/jquery-2.1.1.min.js"></script>




<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>



<link href="/assets/akwa/v12/css/akwa.css?8b48d57057b58b3bec11" rel="stylesheet" type="text/css">
    <link href="/assets/heise/heise/css/heise.css?4a7f7f4b6df10e618bc3" rel="stylesheet" type="text/css">


<link href="/favicon_security.ico" rel="shortcut icon">


<!--googleon: all-->



<!--googleoff: all-->

<link rel="author" title="Kontakt" href="mailto:kontakt%40heise.de?subject=heise%20online">
<link rel="search" title="Suche" href="https://www.heise.de/suche/">


<link rel="alternate" type="application/atom+xml" title="Security News" href="https://www.heise.de/security/rss/news-atom.xml">
<link rel="alternate" type="application/rss+xml" title="Security News (f&uuml;r &auml;ltere RSS-Reader)" href="https://www.heise.de/security/rss/news.rdf">


<link rel="apple-touch-icon" sizes="60x60" href="/security/icons/apple-touch-icon-60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/security/icons/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/security/icons/apple-touch-icon-76.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/security/icons/apple-touch-icon-152.png">

<meta name="application-name" content="News zur Computer-Sicherheit">
<meta name="msapplication-tooltip" content="heise Security">
<meta name="msapplication-starturl" content="/security/">
<meta name="msapplication-TileColor" content="#00408a">
<meta name="msapplication-square70x70logo" content="/security/icons/windows_tiny.png">
<meta name="msapplication-square150x150logo" content="/security/icons/windows_square.png">
<meta name="msapplication-wide310x150logo" content="/security/icons/windows_wide.png">
<meta name="msapplication-square310x310logo" content="/security/icons/windows_large.png">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/security/news/news-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/security/news/news-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/security/news/news-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/security/news/news-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http//www.heise.de/security/news/news-atom.xml&amp;id=5; cycle=1">
<meta name="DC.creator" content="heise Security">

<link rel="publisher" href="https://plus.google.com/+heiseonline">



<link href="/assets/heise/security/css/security.css?b63889c4aadbb67482fd" rel="stylesheet" type="text/css">





<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?formats_223159=101,102,103,108,117,119&amp;ts=9985759564"></script>

<script type="text/javascript">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</script>




  </head>

  <body
          class=" security"
          id="pre-akwa">

    


<!-- Webtrekk TI -->
<a-analytics type="webtrekk">
    <script type="application/json">
    {
      "vars": {"contentId":"www.heise.de.security.meldung.patchday-bei-adobe-nicht-kritisch-aber-wichtig-4220586","contentGroup":{"1":"www.heise.de","2":"security","3":"meldung","4":"patchday-bei-adobe-nicht-kritisch-aber-wichtig-4220586","9":"patchday-bei-adobe-nicht-kritisch-aber-wichtig-4220586","10":"meldung"},"customParameter":{"1":"1/1","2":"acrobat;adobe;flash;patchday november 2018;patches;photoshop;reader;sicherheitsluecken;updates","6":"acrobat;adobe;flash;patchday november 2018;patches;photoshop;reader;sicherheitsluecken;updates","8":"2018-11-14T10:12:00","9":"security","10":"mac-and-i;newsticker;security","15":"Dennis Schirrmacher","17":"undefiniert","23":"it","25":"Patchday bei Adobe: Nicht kritisch, aber wichtig","26":"v5","28":"security"},"tiId":"288689636920174","tiDomain":"responder.wt.heise.de"}
    }
    </script>
  </a-analytics>
<!-- /Webtrekk TI -->



	              
        
    



	  <div class="heisetopnavi no-touch v14 js-topnavi">
  <div class="heisetopnavi_header">
    <header role="banner">
      <div class="heisetopnavi_login">
        <a-login></a-login>
      </div>
      <div class="heisetopnavi_hover_legacy js-topnavi-hover">
        <nav role="navigation" class="js-topnavi-nav">
          <a href="/" class="heisetopnavi_logo akwa-heisetopnavi_logo" title="heise online">
            <svg preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 841.9 1057.3 200" class="akwa-topnavi-logo"><g fill="#888"><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/><path d="M0 944c0-58.2 42.5-102.2 101.1-102.2 48.4 0 88.7 30.5 88.7 81.5 0 18.8-10 39.8-23.8 52.5l-7.2-6.2c9-10.7 14.5-26.4 14.5-40.3 0-41.9-32.7-69.1-73.2-69.1-54.3 0-73.2 42.9-73.2 90.8 0 42.4 31.2 77.3 74.2 77.3 22.7 0 42.7-6.9 61.3-19.5 3.4-2.4 6.9-5.3 9.8-8.4l4.1 6.2c-17.4 21.2-46.9 35.1-74.2 35.1C46.2 1042.1 0 1001.4 0 944"/><path d="M114.6 906.3L82.2 980c-2.8 6.2-6.9 13.4-14.6 13.4-5.9 0-10.2-4.1-10.2-9.8 0-4.5 2.2-8.6 4-12.6l35.1-80c2.8-6 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8 0 5.7-2.4 11-4.6 16zM140.2 951.3l-12.9 29.1c-2.9 6.2-7.1 13.1-14.8 13.1-5.9 0-9.8-4.1-9.8-9.8 0-4.3 2.1-8.4 4-12.4l15.7-35.3c2.8-5.9 6-10.5 12.9-10.5 5.9 0 9.8 4.1 9.8 9.8-.1 5.6-2.5 11-4.9 16z"/></g><path fill="#888" d="M239.7 880.5h19.6v46h.2c2.3-3.6 5.7-6.8 9.7-8.8 4-2.3 8.4-3.4 13.3-3.4 13.1 0 26.9 8.6 26.9 33.4v45.4h-19.6v-43.3c0-11.3-4.1-19.6-14.9-19.6-7.5 0-12.9 5-15.1 11-.7 1.6-.7 3.6-.7 5.9v46.2h-19.6V880.7h.2v-.2zM344 959.9c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm58-51.9c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.5 4.5 10.9 10.6zm-20.9 98.6v-77.1h19.6v77.1h-19.6zm43-17.7c4.5 2.7 12.8 5.6 19.8 5.6 8.6 0 12.2-3.4 12.2-8.6 0-5.2-3.2-7.9-12.8-11.3-15.1-5.2-21.4-13.5-21.2-22.5 0-13.7 11.3-24.2 29.1-24.2 8.6 0 16 2.3 20.5 4.5l-4 13.8c-3.4-1.8-9.5-4.5-16.3-4.5-7 0-10.8 3.4-10.8 8.1 0 5 3.6 7.4 13.5 10.8 13.8 5 20.5 12.2 20.7 23.7 0 13.8-11 24.2-31.4 24.2-9.3 0-17.8-2.3-23.4-5.6l4.1-14zm83.9-15.3c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25.1-.2-39.9-15.6-39.9-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.4-.1zm33.9-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34zm140.1 7.6c0 28.4-19.9 41-39.5 41-21.9-.2-38.6-15.1-38.6-39.9 0-25.3 16.7-41 39.9-41 22.8.2 38.2 16.4 38.2 39.9zm-58.2.7c0 14.9 7.4 26 19.2 26 11.1 0 18.9-11 18.9-26.4 0-12-5.4-25.9-18.7-25.9-13.8.3-19.4 13.5-19.4 26.3zm74.2-15.6c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3H732v-53.9zm90.5-58.4h19.6v112.6h-19.6V880.5zm61.6 13.8c0 5.9-4.3 10.4-11.1 10.4-6.5 0-10.8-4.5-10.8-10.4s4.5-10.6 11-10.6c6.6 0 10.8 4.5 10.9 10.6zm-20.8 98.6v-77.1h19.6v77.1h-19.6zm40.6-54c0-8.8-.2-16.3-.7-23h17.1l.9 11.5h.5c3.4-5.9 11.7-13.3 24.6-13.3 13.5 0 27.5 8.6 27.5 33.2v45.8h-19.6v-43.6c0-11.1-4.1-19.6-14.7-19.6-7.7 0-13.1 5.6-15.3 11.3-.7 1.8-.7 4.1-.7 6.3v45.3h-19.6v-53.9zm101.1 21c.5 13.8 11.3 19.9 23.7 19.9 9.2 0 15.4-1.3 21.4-3.4l2.9 13.5c-6.6 2.7-16 5-26.9 5-25 0-39.7-15.4-39.7-39.2 0-21.4 12.9-41.5 37.7-41.5 25.1 0 33.2 20.7 33.2 37.5 0 3.6-.2 6.5-.7 8.3l-51.6-.1zm34-13.7c.2-7-3.1-18.9-16-18.9-12 0-17.1 11-18 18.9h34z"/></svg>
          </a>
          <a href="#heisetopnavi_sub_container" class="heisetopnavi_button js-topnavi-button" aria-haspopup="true"></a>
          <div id="heisetopnavi_sub_container">
            <ul id="heisetopnavi_sub">
              <li class="new_list one">
                <ul>
                  <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                  <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                  <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                  <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                  <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                </ul>
              </li>
              <li class="new_list two">
                <ul>
                  <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                  <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                  <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                  <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                  <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                  <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                </ul>
              </li>
              <li class="new_list three">
                <ul>
                  <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                  <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                  <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                  <li class="heisetopnavi_tipps-tricks"><a href="/tipps-tricks/" title="tipps+tricks" name="dachzeile.ho.tipps-tricks">tipps+tricks</a></li>
                </ul>
              </li>
              <li class="new_list four">
                <ul>
                  <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                  <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                  <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                  <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                  <li class="heisetopnavi_knw"><a href="https://karriere-netzwerk.heise.de/" title="heise Karriere-Netzwerk" name="dachzeile.ho.karrierenetzwerk">Karriere Netzwerk</a></li>
                  <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                  <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                  <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                  <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                  <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                </ul>
              </li>
              <li class="new_list five">
                <ul>
                  <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                  <li class="heisetopnavi_select"><a href="/select/" title="Heise Select" name="dachzeile.ho.select">heise Select</a></li>
                  <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                  <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                  <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                  <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                  <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                </ul>
              </li>
            </ul>

            <div class="brandworld-link">
              <span class="brandworld-link__label">Anzeige: </span>
              <a href="https://www.heise.de/brandworlds/cloud-services/?source=Topnavi" class="brandworld-link__link" rel="nofollow" target="_blank" name="dachzeile.ho.brandworld">
      Cloud Services
              </a>
            </div>

          </div>
        </nav>
      </div>

      <form accept-charset="utf-8" method="get" action="/security/suche/" id="heisetopnavi_search" role="search">
        <fieldset>
          <input type="search" class="search_text" value="" name="q" placeholder="in heise Security suchen" data-autocomplete="true" data-searchpath="/security/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
          <input type="hidden" class="search_hidden" value="search" name="rm">
          <input type="hidden" name="sort_by" value="date">
        </fieldset>
      </form>
    </header>
  </div>
  <div class="clear"></div>
</div>

<script type="text/javascript">
function topNaviInit() {
  var ACTIVE_CLASS = 'active';

  var timeoutId = void 0;

  var topnavi = document.querySelector('.js-topnavi');
  var button = document.querySelector('.js-topnavi-button');
  var hover = document.querySelector('.js-topnavi-hover');
  var nav = document.querySelector('.js-topnavi-nav');

  button.addEventListener('click', function (e) {
    e.preventDefault();
  });

  button.addEventListener('touchstart', function (e) {
    button.classList.toggle(ACTIVE_CLASS);
  }, { passive: true });

  button.addEventListener('keyup', function (e) {
    if (e.keyCode === 13) button.classList.toggle(ACTIVE_CLASS);
  });

  topnavi.classList.remove('no-touch');

  hover.addEventListener('mouseover', function (e) {
    if (timeoutId) window.clearTimeout(timeoutId);
    timeoutId = window.setTimeout(function () {
      button.classList.add(ACTIVE_CLASS);
      nav.classList.add('hover');
    }, 300);
  });

  hover.addEventListener('mouseleave', function (e) {
    if (timeoutId) window.clearTimeout(timeoutId);
    button.classList.remove(ACTIVE_CLASS);
    nav.classList.remove('hover');
  });

  if (typeof heiseLogin !== 'undefined') {
    window.heiseLogin.login_fill_navigation({});
  }
};

topNaviInit();
</script>



    <div id="container">
      


  <div class="ad-container akwa-ad-container--leaderboard">
      
        <div class="ad-container__leaderboard">
            <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=3" /></a></div></noscript>
  </div>

        </div>
      


    
      <div class="ad-container__skyscraper ad-container__skyscraper--right">
          <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=4" /></a></div></noscript>
  </div>

      </div>
    
  </div>


      <div id="container_content">

        <header id="logo_bereich">

  <figure id="logo">
    <a href="/security/"
       title="heise Security"
       name="header.security.logo">
        heise Security
    </a>
  </figure>

  <nav id="security" class="securtiy-navigation">
    

    <ul class="navigation_main">
      

      <li class="aktiv 
        sub">

        <a href=""
           title="News"
           name="navi.security.News">
            News
        </a>
        <ul class="subnavi">

          <li >
            <a href="/security/news/archiv/"
               title="Archiv"
               name="subnavi.security.Archiv">
                Archiv
            </a>
          </li>

          <li >
            <a href="/security/news/7_tage_news/"
               title="7-Tage-News"
               name="subnavi.security.7-Tage-News">
                7-Tage-News
            </a>
          </li>
        </ul>

      </li>
      

      <li class="
        ">

        <a href="/security/artikel/"
           title="Hintergrund"
           name="navi.security.Hintergrund">
            Hintergrund
        </a>

      </li>
      
      

      <li class="
        ">

        <a href="/security/Events-von-heise-Security-3298035.html"
           title="Events"
           name="navi.security.Events">
            Events
        </a>

      </li>
      

      <li class="
        ">

        <a href="http://www.heise.de/forum/heise-Security/Themen-Hilfe/forum-33385/"
           title="Foren"
           name="navi.security.Foren">
            Foren
        </a>

      </li>

      <li class="kontakt">
        <a href="/security/kontakt/"
           title="heise Security Kontakt"
           name="navi.security.kontakt">Kontakt</a>
      </li>
    </ul>

    <ul class="sub_navigation_new">
      <li class="rss">
        <a href="/news-extern/news.html#security" name="header.security.sm.rss" title="RSS-Feeds abonnieren">
          <svg class="rss">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#rss"></use>
          </svg>
        </a>
      </li>

      <li class="newsletter">
        <a href="/newsletter/manage/heisec-summary"
           name="header.security.sm.newsletter"
           title="Newsletter abonnieren">
          <svg class="newsletter">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#envelope"></use>
          </svg>
        </a>
      </li>

      <li class="google">
        <a href="https://plus.google.com/+heisesecurity"
           name="header.security.sm.google"
           title="heise Security auf Google+ folgen"
           target="_blank">
          <svg class="google">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#google-plus"></use>
          </svg>
        </a>
      </li>

      <li class="facebook">
        <a href="https://www.facebook.com/heisec.de"
           name="header.security.sm.facebook"
           title="heise Security auf Facebook folgen"
           target="_blank">
          <svg class="facebook">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#facebook-f"></use>
          </svg>
        </a>
      </li>
      <li class="twitter">
        <a href="https://twitter.com/heisec"
           name="header.security.sm.twitter"
           title="heise Security auf Twitter folgen"
           target="_blank">
          <svg class="twitter">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/icons/svg/heise_icons/svg-symbols/svg/sprite.symbol.svg#twitter"></use>
          </svg>
        </a>
      </li>
    </ul>
  </nav>
</header>


    
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/security/" title="Security">
                    <span itemprop="name">Security</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/security/news/7_tage_news/" title="7-Tage-News">
                    <span itemprop="name">7-Tage-News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/security/news/archiv/2018/11" title="11/2018">
                    <span itemprop="name">11/2018</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Patchday bei Adobe: Nicht kritisch, aber wichtig
                    </h1>
                </li>
    </ol>




        <div id="mitte">
          

          

<div id="mitte_links">

  <div id="mitte_news">
    <article
      class="akwa-article"
      id="meldung"
      itemscope
      itemtype="http://schema.org/CreativeWork"
      data-article-type="meldung"
    >
      

      <!-- RSPEAK_START -->
      
<header class="article-header">

  
  



  
    <h2 class="article__heading" itemprop="headline">
  

      Patchday bei Adobe: Nicht kritisch, aber wichtig

      

      

      </h2>
    

  <!-- RSPEAK_STOP -->

    <div class="publish-info">
        <a href="/security/alerts" class="publish-info__special akwa-article-meta__item--alert">
          Alert!
        </a>
        <time class="publish-info__date" datetime="2018-11-14T10:12:00" itemprop="datePublished">
            14.11.2018&emsp;10:12 Uhr
        </time>
        <span class="publish-info__author" itemprop="author">Dennis Schirrmacher</span>
        <div class="readspeaker-link">
          <a href="/security/meldung/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig-4220586.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
        </div>

    </div>

</header>

      <div class="article-content">
          
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild" >
            
            <img src="https://heise.cloudimg.io/width/700/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/imgs/18/2/5/4/0/3/4/9/adobe-patchday-f8a2307c2a8b08c6.png"
              alt="Patchday bei Adobe: Nicht kritisch, aber wichtig"
            >
        
    </figure>
    <!-- RSPEAK_START -->



        





            <p class="article-content__lead">
             Sicherheitsupdates von Adobe schließen Lücken in Acrobat, Flash, Photoshop CC und Reader. Keine Schwachstelle gilt als "kritisch".
            </p>

        

        <p>Setzen Angreifer an Sicherheitslücken in Acrobat, Flash, Photoshop CC und Reader an, könnten sie auf eigentlich abgeschottete Informationen zugreifen. Ab sofort verfügbare Patches schließen die Schwachstellen. Adobe hat alle Updates mit der Priorität &quot;wichtig&quot; eingestuft. </p>
<p>Der Flash Player von <a href="/thema/Adobe">Adobe</a> ist bis einschließlich Version 31.0.0.122 unter Chrome OS, Linux, macOS und Windows angreifbar, <a href="https://helpx.adobe.com/security/products/flash-player/apsb18-39.html" rel="external noopener" target="_blank">warnt das Unternehmen in einer Mitteilung</a>. Die reparierte Ausgabe 31.0.0.148 schließt das Schlupfloch (CVE-2018-15978). <a href="http://get.adobe.com/flashplayer/about/" rel="external noopener" target="_blank">Auf einer Website von Adobe kann man prüfen</a>, welche Version auf dem eigenen Computer installiert ist. Die aktuelle Ausgabe findet man <a href="https://get.adobe.com/flashplayer/" rel="external noopener" target="_blank">auf der offiziellen Download-Seite</a>. Unter Windows 8.1 und 10 holen sich Internet Explorer 11 und Edge das Update automatisch. Auch Chrome macht das so. </p>
<h3 class="subheading" id="nav_poc_code__1">PoC-Code öffentlich</h3>
<p>Acrobat und Reader sind ausschließlich unter Windows bedroht. Die Versionsnummern der <a href="https://helpx.adobe.com/security/products/acrobat/apsb18-40.html" rel="external noopener" target="_blank">abgesicherten Ausgaben listet Adobe in einer Warnung auf</a>. Nutzt ein Angreifer die Schwachstelle (CVE-2018-15979) erfolgreich aus, soll er Zugriff auf den Hash vom NTLM-Passwort haben. Proof-of-Concept-Code soll bereits öffentlich sein – Angriffe gibt es offenbar noch nicht. </p>
<p>Photoshop CC ist unter macOS und Windows bis einschließlich der Version 19.1.6 angreifbar. Nutzer sollten auf die Ausgabe 19.1.7 oder 20.0 aktualisieren. Auch hier handelt es sich um eine Information-Disclosure-Lücke (CVE-2018-15980), <a href="https://helpx.adobe.com/security/products/photoshop/apsb18-43.html" rel="external noopener" target="_blank">wie aus dem Adobe Security Bulletin hervorgeht</a>. <!-- AUTHOR-DATA-MARKER-BEGIN -->



<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:des@heise.de" title="Dennis Schirrmacher">des</a>)</span>
<br class="clear">
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

      </div>

      <!-- RSPEAK_STOP -->
      
<footer class="beitragsfooter">

  

  

    






  
      <a href="/forum/heise-Security/News-Kommentare/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig/forum-413651/comment/" class="kommentare_lesen_link">Kommentare lesen (12
      
          Beitr&auml;ge)
      
  </a>
  








  
    <p class="beitragsfooter_themen_foren">
        Forum zum Thema:
        <a href="/forum/heise-Security/Themen-Hilfe/Desktopsicherheit/forum-33376/comment/" title="Zum Themenforum Desktopsicherheit">Desktopsicherheit
        </a>
    </p>

  <div class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/security/meldung/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig-4220586.html?view=mail"></div>

  
    <a href="https://heise.de/-4220586" class="beitragsfooter_permalink">https://heise.de/-4220586</a>


  
     <a href="/security/meldung/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig-4220586.html?view=print" rel="nofollow" class="beitragsfooter_printversion">Drucken</a>

    <aside class="beitragsfooter-themenseiten">
      <header class="beitragsfooter-themenseiten__header">
        <span class="beitragsfooter-themenseiten__lable">Mehr zum Thema:</span>
      </header>
      <nav class="beitragsfooter-themenseiten__nav">
          <a href="/security/thema/Adobe#liste" title="News und Artikel zum Thema Adobe" class="beitragsfooter-themenseiten__link">
            Adobe
          </a>
          <a href="/security/thema/Adobe-Flash#liste" title="News und Artikel zum Thema Adobe Flash" class="beitragsfooter-themenseiten__link">
            Adobe Flash
          </a>
          <a href="/security/thema/Adobe-Photoshop#liste" title="News und Artikel zum Thema Adobe Photoshop" class="beitragsfooter-themenseiten__link">
            Adobe Photoshop
          </a>
          <a href="/security/thema/Patchday#liste" title="News und Artikel zum Thema Patchday" class="beitragsfooter-themenseiten__link">
            Patchday
          </a>
          <a href="/security/thema/Sicherheitsl%C3%BCcken#liste" title="News und Artikel zum Thema Sicherheitslücken" class="beitragsfooter-themenseiten__link">
            Sicherheitslücken
          </a>

        
            <a href="/security/alerts/" class="beitragsfooter-themenseiten__link akwa-article-meta__item--alert">
              Alert!
            </a>
      </nav>
    </aside>
</footer>

      

<aside class="recommendations wide">
  <div
    class="OUTBRAIN"
    data-src="https://www.heise.de/security/meldung/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig-4220586.html"
    data-widget-id="AR_1"
    data-ob-template="DE_Heise"
  ></div>
  <a-script
    src="https://widgets.outbrain.com/outbrain.js"
    name="Outbrain"
    needs-consent
  ></a-script>
</aside>


    </article>

    
      

    

      
      <!-- RSPEAK_STOP -->
<div class="akwa-ad-container akwa-ad-container--native">
    <div id='div-gpt-ad-1'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=695x165%7Cfluid&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=695x165%7Cfluid&tile=1" /></a></div></noscript>
  </div>

</div>
<!-- RSPEAK_START -->

  <div class="adbottom"><!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=500x500%7C300x600%7C300x250%7C695x110%7Cfluid&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=500x500%7C300x600%7C300x250%7C695x110%7Cfluid&tile=2" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--></div>

  </div>

</div>


    
<!--googleoff: all-->
  <aside id="mitte_rechts" class="beitrag-rechts">

    
      <aside class="securityteaser">
  <header class="akwa-container__header">
    Dienste
  </header>
  <nav class="dienste_liste">
  <ul>
    <li><a href="/security/dienste/Der-heise-Security-Consulter-2126442.html"
           name="spalte.security.dienste.consulter">Security Consulter</a></li>
    <li><a href="/security/dienste/Netzwerkcheck-2114.html"
           name="spalte.security.dienste.netzwerkcheck">Netzwerkcheck</a></li>
    <li><a href="/security/dienste/AntiVirus-2071.html"
           name="spalte.security.dienste.antivirus">Anti-Virus</a></li>
  </ul>
  <ul>
    <li><a href="/security/dienste/Emailcheck-2109.html"
           name="spalte.security.dienste.emailcheck">Emailcheck</a></li>
    <li><a href="/security/dienste/Browsercheck-2107.html"
           name="spalte.security.dienste.browsercheck">Browsercheck</a></li>
    <li><a href="/security/dienste/Krypto-Kampagne-2111.html"
           name="spalte.security.dienste.krypto">Krypto-Kampagne</a> </li>
  </ul>
  </nav>
</aside>

    

    
        
          <!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben">  <div id='div-gpt-ad-5'>
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-5");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=300x250%7C300x600&tile=5" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Acrobat%2CAdobe%2CFlash%2CPatchday%2520November%25202018%2CPatches%2CPhotoshop%2CReader%2CSicherheitsl%25C3%25BCcken%2CUpdates&c=9985759564&sz=300x250%7C300x600&tile=5" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
        
        <!--googleoff: all--><!-- RSPEAK_STOP -->
      


  
<aside class="security-alert-teaser ">
  <header class="security-alert-teaser__header akwa-container__header">
      <a href="/security/alerts/"
         class="security-alert-teaser__headline"
         name="spalte.security.alert.allemeldungen">
        Alerts!

        <span class="security-alert-teaser__linktext">
          alle Alert-Meldungen
        </span>
      </a>
  </header>
  <nav class="security-alert-teaser__nav">

    
      
    

      





    
    <article class="akwa-article-teaser
                    
                    akwa-article-teaser--no-image
                    akwa-article-teaser--alert">
        

        <a href="/security/meldung/Patchday-bei-Adobe-Nicht-kritisch-aber-wichtig-4220586.html"
           title="Patchday Adobe"
           class="akwa-article-teaser__link"
           name="spalte.security.alert.1"
        >

            <div class="akwa-article-teaser__content-container">
              <header>
                <h1 class="akwa-article-teaser__title akwa-article-teaser__title--smaller">
                  

                  

                  Patchday Adobe
                </h1>
              </header>

              

              

              













  
  


            </div>
        </a>

        
        

    </article>




      





    
    <article class="akwa-article-teaser
                    
                    akwa-article-teaser--no-image
                    akwa-article-teaser--alert">
        

        <a href="/security/meldung/Patchday-Angreifer-attackieren-Windows-7-4220570.html"
           title="Patchday Microsoft"
           class="akwa-article-teaser__link"
           name="spalte.security.alert.2"
        >

            <div class="akwa-article-teaser__content-container">
              <header>
                <h1 class="akwa-article-teaser__title akwa-article-teaser__title--smaller">
                  

                  

                  Patchday Microsoft
                </h1>
              </header>

              

              

              













  
  


            </div>
        </a>

        
        

    </article>




      





    
    <article class="akwa-article-teaser
                    
                    akwa-article-teaser--no-image
                    akwa-article-teaser--alert">
        

        <a href="/security/meldung/Jetzt-patchen-Fuenf-Jahre-alte-Luecke-in-Routern-als-Einfallstor-fuer-Angreifer-4220131.html"
           title="Diverse Router-Modelle"
           class="akwa-article-teaser__link"
           name="spalte.security.alert.3"
        >

            <div class="akwa-article-teaser__content-container">
              <header>
                <h1 class="akwa-article-teaser__title akwa-article-teaser__title--smaller">
                  

                  

                  Diverse Router-Modelle
                </h1>
              </header>

              

              

              













  
  


            </div>
        </a>

        
        

    </article>



  </nav>

</aside>


      


      
            <aside class="us_ad akwa-ad-container akwa-ad-container__us-ad">
                <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4797908385&amp;iu=/6514/www.heise.de/clicktracking/usAd"
                    
                        
                            data-teaser-tracking-name="usad"
                        
                            data-teaser-tracking-rank="4220586: Patchday bei Adobe: Nicht kritisch, aber wichtig"
                        
                            data-teaser-tracking-content="ad-usad"
                        
                            data-teaser-tracking-id="usad: 4220586: Patchday bei Adobe: Nicht kritisch, aber wichtig"
                        
                    
                     target="_blank">
                    <img src="//1.f.ix.de/security/imgs/07/2/5/1/1/8/6/1/Lufthansa-3343dff20dc3a7c1.png" width="300" height="250" alt="">
                </a>
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                    (function (){
                        var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4179201/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                        document.write(AVW);
                    })();
                //--><!]]>
                </script>
                <noscript>
                    <img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/4179201/0.gif" width="1" height="1" alt="">
                </noscript>
            </aside>

      
    <aside class="teaser_adliste akwa-ad-container akwa-ad-container__microsite-list securityteaser">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites"
            
                
                    data-teaser-tracking-name="microsites"
                
                    data-teaser-tracking-rank="4220586: Patchday bei Adobe: Nicht kritisch, aber wichtig"
                
                    data-teaser-tracking-content="ad-microsites"
                
                    data-teaser-tracking-id="microsites: 4220586: Patchday bei Adobe: Nicht kritisch, aber wichtig"
                
            
        >
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4810433021&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Neues Server-Konzept sorgt für mehr Flexibilität</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4798439741&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">IT-Security Spezialist bei Lufthansa</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4697804765&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Als IT-Profi zu den SWM</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4762837320&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Webcast: DevOps? Aber sicher!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4796162566&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Security mit KI: Vorausschauen statt nur reagieren</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4555405839&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Rechtevergabe in der IT: Wer darf was und wann?</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4837960558&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">1.000€ Nikon-Equipment-Gutschein zu gewinnen</a></li>
        </ul>
    </aside>

      

<aside class="securityteaser teaser-topical artikel_aktuell">

  <header class="akwa-container__header">
    Artikel
  </header>

  





    
    <article class="akwa-article-teaser
                    ">
        

        <a href="/security/artikel/Wie-einfach-sogar-Noobs-DDoS-Attacken-ausfuehren-koennen-4206303.html"
           title="Wie einfach sogar Noobs DDoS-Attacken ausführen können"
           class="akwa-article-teaser__link"
           name="spalte.security.artikel-aktuell-liste.1"
        >
              <figure class="akwa-article-teaser__image-container ">
                
  <a-img
    width="876"
    height="492"
    src="/security/imgs/07/2/5/3/0/3/7/2/image_1083174446-75bbe7ec8cb4c862.png"
    alt="Erschreckend einfach: Wie einfach Noobs DDoS-Attacken mieten können"
    
    
    
    
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/876/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/security/imgs/07/2/5/3/0/3/7/2/image_1083174446-75bbe7ec8cb4c862.png"
    srcset="https://heise.cloudimg.io/width/1752/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/security/imgs/07/2/5/3/0/3/7/2/image_1083174446-75bbe7ec8cb4c862.png 2x"
    alt="Erschreckend einfach: Wie einfach Noobs DDoS-Attacken mieten können"
    style="width:100%;"
  >
  </noscript>

              </figure>

            <div class="akwa-article-teaser__content-container">
              <header>
                <h1 class="akwa-article-teaser__title akwa-article-teaser__title--smaller">
                  

                  

                  Wie einfach sogar Noobs DDoS-Attacken ausführen können
                </h1>
              </header>

              
              <p class="akwa-article-teaser__synopsis ">Sicherheitsforscher sind auf einen Internet-Service gestoßen, über den man mit wenigen Klicks und für kleines Geld DDoS-Angriffe auf Websites starten kann. Wie einfach das geht, ist erschreckend.
              </p>

              

              





    <span class="akwa-article-meta__item">
      <b>Lesetipp</b>
    </span>








  
  


            </div>
        </a>

        
        

    </article>


  





    
    <article class="akwa-article-teaser
                    ">
        

        <a href="/security/artikel/Wie-hackt-man-Trumps-Telefongespraeche-4203393.html"
           title="Wie hackt man Trumps Telefongespräche?"
           class="akwa-article-teaser__link"
           name="spalte.security.artikel-aktuell-liste.2"
        >
              <figure class="akwa-article-teaser__image-container ">
                
  <a-img
    width="999"
    height="562"
    src="/security/imgs/07/2/5/2/8/3/2/0/sat-ad9a0971439f5537.png"
    alt="Wie hackt man Trumps Telefongespräche?"
    
    
    
    
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/999/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/security/imgs/07/2/5/2/8/3/2/0/sat-ad9a0971439f5537.png"
    srcset="https://heise.cloudimg.io/width/1998/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/security/imgs/07/2/5/2/8/3/2/0/sat-ad9a0971439f5537.png 2x"
    alt="Wie hackt man Trumps Telefongespräche?"
    style="width:100%;"
  >
  </noscript>

              </figure>

            <div class="akwa-article-teaser__content-container">
              <header>
                <h1 class="akwa-article-teaser__title akwa-article-teaser__title--smaller">
                  

                  

                  Wie hackt man Trumps Telefongespräche?
                </h1>
              </header>

              
              <p class="akwa-article-teaser__synopsis ">Der US-Präsident wird angeblich belauscht und die Security-Szene spekuliert, wie das wohl möglich wäre. Wer kennt noch Rhyolite?
              </p>

              

              





    <span class="akwa-article-meta__item">
      <b>Lesetipp</b>
    </span>



    <span class="akwa-article-meta__item media-icon media-icon--comments">
      8<span class="hidden"> Kommentare</span>
    </span>





  
  


            </div>
        </a>

        
        

    </article>


  





    
    <article class="akwa-article-teaser
                    ">
        

        <a href="/security/artikel/Analyse-So-spuert-man-Hardware-Trojaner-auf-4184765.html"
           title="Analyse: So spürt man Hardware-Trojaner auf"
           class="akwa-article-teaser__link"
           name="spalte.security.artikel-aktuell-liste.3"
        >
              <figure class="akwa-article-teaser__image-container ">
                
  <a-img
    width="842"
    height="474"
    src="/security/imgs/07/2/5/1/6/0/8/8/DostcaDUUAEzUJN-6bee42a39519e047.jpeg"
    alt="So spürt man Hardware-Trojaner auf"
    
    
    
    
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/842/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/security/imgs/07/2/5/1/6/0/8/8/DostcaDUUAEzUJN-6bee42a39519e047.jpeg"
    srcset="https://heise.cloudimg.io/width/1684/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/security/imgs/07/2/5/1/6/0/8/8/DostcaDUUAEzUJN-6bee42a39519e047.jpeg 2x"
    alt="So spürt man Hardware-Trojaner auf"
    style="width:100%;"
  >
  </noscript>

              </figure>

            <div class="akwa-article-teaser__content-container">
              <header>
                <h1 class="akwa-article-teaser__title akwa-article-teaser__title--smaller">
                  

                  

                  Analyse: So spürt man Hardware-Trojaner auf
                </h1>
              </header>

              
              <p class="akwa-article-teaser__synopsis ">Ein Experte für Hardware-Sicherheit erklärt, wie man eingeschleusten Hintertüren auf die Schliche kommt – und warum man das ziemlich sicher gar nicht will.
              </p>

              

              





    <span class="akwa-article-meta__item">
      <b>Lesetipp</b>
    </span>



    <span class="akwa-article-meta__item media-icon media-icon--comments">
      43<span class="hidden"> Kommentare</span>
    </span>





  
  


            </div>
        </a>

        
        

    </article>


  

</aside>


      


      


      


          

  <section class="col-md-4 col-sm-6 col-xs-12 forum_latest_posting_teaser securityteaser print-avoid-pagebreak-inside">
      
<header class="a-teaser-header a-teaser-header--aside">
    <h2 class="a-teaser-header__heading">
        Neueste Forenbeiträge

      
    </h2>
</header>


      
      
          
      
      <ol class="forum_latest_posting_list">
          <li>
              <article class="latest_posting_snippet">
                  <header class="title">
                      <a href="/forum/heise-Security/News-Kommentare/Generalschluessel-fuer-Fingerabdruckscanner-Master-Prints-entsperren-Smartphones/Re-Eine-Ebene-tiefer-gehen/posting-33426435/show/"
                         name="spalte.security.forenbeitrag.1.titel">
                         Re: Eine Ebene tiefer gehen
                      </a>
                  </header>
                  <a href="/forum/heise-Security/News-Kommentare/Generalschluessel-fuer-Fingerabdruckscanner-Master-Prints-entsperren-Smartphones/Re-Eine-Ebene-tiefer-gehen/posting-33426435/show/"
                     class="comment"
                     name="spalte.security.forenbeitrag.1"
                     >
                      Mir würde schon reichen, wenn unterschiedliche Fingerabdrücke bestimmte Funktionen auslösen könnten.

Zb: Daumen entsperrt, Zeigefinger sperrt…
                  </a>
                  <p class="forum">
                      <span>Forum:&nbsp;</span>
                      <a class="comments_forum"
                         href="/forum/forum-413666/"
                         name="spalte.security.forenbeitrag.1.forenlink">Generalschlüssel für Fingerabdruckscanner: Master-Prints entsperren Smartphones</a>
                  </p>
              </article>

              <figure class="latest_posting_meta clearfix">
                  
                      <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="p4ran0id hat keinen Avatar">
                  
                  <figcaption class="forum_latest_posting_meta">
                      <span class="user">von p4ran0id;</span>
                      <time datetime="2018-11-14T15:24:17+01:00" title="14.11.2018 15:24" class="comments_time">vor 2 Minuten</time>
                  </figcaption>
              </figure>

          </li>
      
      
      
          
      
      
          <li>
              <article class="latest_posting_snippet">
                  <header class="title">
                      <a href="/forum/heise-Security/News-Kommentare/Generalschluessel-fuer-Fingerabdruckscanner-Master-Prints-entsperren-Smartphones/Re-Konsequenz/posting-33426414/show/"
                         name="spalte.security.forenbeitrag.2.titel">
                         Re: Konsequenz
                      </a>
                  </header>
                  <a href="/forum/heise-Security/News-Kommentare/Generalschluessel-fuer-Fingerabdruckscanner-Master-Prints-entsperren-Smartphones/Re-Konsequenz/posting-33426414/show/"
                     class="comment"
                     name="spalte.security.forenbeitrag.2"
                     >
                      Sicherheit bieten die Dinger doch sowieso nicht. Wie lange hat es gedauert, bis eine israelische Firma damals behauptet hat, sie könne…
                  </a>
                  <p class="forum">
                      <span>Forum:&nbsp;</span>
                      <a class="comments_forum"
                         href="/forum/forum-413666/"
                         name="spalte.security.forenbeitrag.2.forenlink">Generalschlüssel für Fingerabdruckscanner: Master-Prints entsperren Smartphones</a>
                  </p>
              </article>

              <figure class="latest_posting_meta clearfix">
                  
                      <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="blckguard hat keinen Avatar">
                  
                  <figcaption class="forum_latest_posting_meta">
                      <span class="user">von blckguard;</span>
                      <time datetime="2018-11-14T15:21:50+01:00" title="14.11.2018 15:21" class="comments_time">vor 4 Minuten</time>
                  </figcaption>
              </figure>

          </li>
      
      
      
          
      
      
          <li>
              <article class="latest_posting_snippet">
                  <header class="title">
                      <a href="/forum/heise-Security/News-Kommentare/Generalschluessel-fuer-Fingerabdruckscanner-Master-Prints-entsperren-Smartphones/Code-Injection/posting-33426407/show/"
                         name="spalte.security.forenbeitrag.3.titel">
                         Code Injection
                      </a>
                  </header>
                  <a href="/forum/heise-Security/News-Kommentare/Generalschluessel-fuer-Fingerabdruckscanner-Master-Prints-entsperren-Smartphones/Code-Injection/posting-33426407/show/"
                     class="comment"
                     name="spalte.security.forenbeitrag.3"
                     >
                      Wenn man sich die Fingerabdrücke passend generieren kann, kann man doch sicher die richtige Bytereihenfolge in dem Gerät provozieren, damit…
                  </a>
                  <p class="forum">
                      <span>Forum:&nbsp;</span>
                      <a class="comments_forum"
                         href="/forum/forum-413666/"
                         name="spalte.security.forenbeitrag.3.forenlink">Generalschlüssel für Fingerabdruckscanner: Master-Prints entsperren Smartphones</a>
                  </p>
              </article>

              <figure class="latest_posting_meta clearfix">
                  
                      <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="rennrad_theorie hat keinen Avatar">
                  
                  <figcaption class="forum_latest_posting_meta">
                      <span class="user">von rennrad_theorie;</span>
                      <time datetime="2018-11-14T15:21:07+01:00" title="14.11.2018 15:21" class="comments_time">vor 5 Minuten</time>
                  </figcaption>
              </figure>

          </li>
      </ol>
  </section>


      


      


      


      


      


      


  </aside>





          

          
        </div>

        
          



































    



    
    

        

      	<div class="akwa-ad-container akwa-ad-container--bottom">
		      <!--googleoff: all-->
	      </div>

        
				<div class="bottom_up">
          <!-- RSPEAK_STOP -->
					<a href="#container_content" name="ticker.ho.bottom.up">
					<span class="arrow"></span>nach oben</a>
				</div>
        

        <footer id="sitemap">
    <dl>
        <dt>News und Artikel</dt>
        <dd>
          <ul>
            <li>
              <a href="/security/news/"
                 name="footer.security.News">News</a>
            </li>
            <li>
              <a href="/security/news/7_tage_news/"
                 name="footer.security.siebentage">7-Tage-News</a></li>
            <li>
              <a href="/security/news/archiv/"
                 name="footer.security.archiv">News-Archiv</a></li>
            <li>
              <a href="/security/artikel/"
                 name="footer.security.hintergrund-artikel">Hintergrund-Artikel</a>
            </li>
            <li>
              <a href="/security/alerts/"
                 name="footer.security.alert-meldungen">Alert-Meldungen</a>
            </li>
        </ul>
      </dd>
    </dl>
    <dl>
        <dt>Service</dt>
        <dd><ul>
            <li>
              <a href="/newsletter/manage/heisec-summary"
                 name="footer.security.newsletter"
              >Newsletter</a>
            </li>
            <li>
              <a href="/security/tools/"
                 name="footer.security.tools">Tools</a>
            </li>
            <li>
              <a href="/forum/heise-Security/Themen-Hilfe/forum-33385/"
                 name="footer.security.foren">Foren</a>
            </li>
            <li>
              <a href="/news-extern/news.html#security/"
                 name="footer.security.rss">RSS</a>
            </li>
            <li>
              <a href="http://m.heise.de/security/"
                name="footer.security.mobil">mobil</a>
            </li>
        </ul></dd>
    </dl>
    <dl>
        <dt>Dienste</dt>
        <dd><ul>
            <li>
              <a href="/security/dienste/Der-heise-Security-Consulter-2126442.html"
                 name="footer.security.consulter">Security Consulter</a>
            </li>
            <li>
              <a href="/security/dienste/Netzwerkcheck-2114.html"
                 name="footer.security.netzwerkcheck">
              Netzwerkcheck</a>
            </li>
            <li>
              <a href="/security/dienste/AntiVirus-2071.html"
                 name="footer.security.anti-virus">Anti-Virus</a>
            </li>
            <li>
              <a href="/security/dienste/Emailcheck-2109.html"
                 name="footer.security.emailcheck">Emailcheck</a>
            </li>
            <li>
              <a href="/security/dienste/Browsercheck-2107.html"
                 name="footer.security.browsercheck">Browsercheck</a>
            </li>
            <li>
              <a href="/security/dienste/Krypto-Kampagne-2111.html"
                 name="footer.security.krypto">Krypto-Kampagne</a>
            </li>
        </ul></dd>
    </dl>
</footer>

      </div>
    </div>

    	<ul id="navi_bottom" class="nav navbar-nav"><li role="presentation" class="left"><a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li><li role="presentation" class="left"><a href="/security/impressum.html">Impressum</a></li><li role="presentation" class="left"><a href="/security/kontakt/">Kontakt</a></li><li role="presentation" class="left"><a href="/mediadaten/online/">Mediadaten</a> </li>
            <li role="presentation" class="bid_anzeige">2540349</li>
    <li role="presentation" class="right container_ho_footer_copyright"><a href="http://www.interred.de/" target="_blank">Content Management by <b>Inter<span class="tx_red interred_red">Red</span></b></a></li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="https://www.heise-medien.de/">Copyright © 2018 Heise Medien</a></li>
</ul>


    







<script async src="/assets/heise/heise/js/heise.js?2c2faa3e78746f1eccc9"></script>

    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"sec_news",
                "sv":"i2"
            }
            
            if ( document.documentElement.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
                iam_data.sv = "mo";
            }
            iom.c(iam_data, 1);


        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='c521650cfb2f4f44a7daa0972eb61513';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    
    
    <script type="text/javascript">
      function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
          section = 'homepage';
        }
        return section;
      }
    </script>

      <script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59838;
        _sf_async_config.domain = 'heise.de';
        _sf_async_config.useCanonical = false;
        _sf_async_config.path = window.location.pathname;
        _sf_async_config.sections = _heise_sf_section_from_pathname();
        _sf_async_config.authors = 'die Redaktionen';
        /** CONFIGURATION END **/
      </script>

    <script type="text/javascript">
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('type', 'application/javascript');
          if (document.documentElement.hasAttribute('data-consentmanagement')) {
            e.setAttribute('type', 'text/plain');
            e.setAttribute('name', 'Chartbeat');
          }
          e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
    </script>

    

    
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>


    <!--JSON-D treenode: 121 -->
  </body>
</html>
<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2540349, iBID: 2540583, CID: 4220586, iCID: 4220876 -->
<!-- Link: $(LB2540349:Linktext)$ $(LC4220586:Linktext)$ -->
<!-- Generiert: 2018-11-14 13:19:00 -->

