<!DOCTYPE html>
<html lang="de">

<head>
    <title>
                Sicherheitsupdates: Angreifer könnten TeamViewer-Sessions entern |
                heise Security
    </title>

    

    








<meta charset="utf-8">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">

<meta name="publisher" content="Heise Medien" />
<meta name="viewport" content="width=1175" />    <link rel="canonical" href="/security/meldung/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/security/meldung/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html" id="mobil_variante" />

<link rel="amphtml" href="https://www.heise.de/amp/meldung/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html" />


<link rel="home" type="text/html" title="Startseite" href="/security/" />
<link rel="copyright" title="Copyright" href="/security/impressum.html" />    <meta name="date" content="2017-12-06T16:11:00" />
    <meta name="keywords" content="Patchday, Sicherheitslücken, TeamViewer 13.0.5640.0, Update" />
    <meta name="author" content="Dennis Schirrmacher" />

    
    
    
        <meta name="topic" content="News,Alert" />        <meta name="description" content="Unter bestimmten Voraussetzungen sind TeamViewer-Sessions gefährdet. Sicherheitsupdates sind zum Teil schon verfügbar. " />        <meta name="fulltitle" content="Sicherheitsupdates: Angreifer könnten TeamViewer-Sessions entern" />
        <meta name="DC.title" content="Sicherheitsupdates: Angreifer könnten TeamViewer-Sessions entern" />        <meta name="DC.description" content="Unter bestimmten Voraussetzungen sind TeamViewer-Sessions gefährdet. Sicherheitsupdates sind zum Teil schon verfügbar. " />        <meta name="DC.identifier" content="http://heise.de/-3911170" scheme="DCTERMS.URI" />
        <meta name="kill_switch" content="true" />    <!--googleoff: all-->
    <meta name="twitter:card"          content="summary">
    <meta name="twitter:site"          content="@heisec">
    <meta name="twitter:domain"        content="heise.de">
    <meta property="og:title"          content="Sicherheitsupdates: Angreifer könnten TeamViewer-Sessions entern">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="http://www.heise.de/security/meldung/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html">
  <meta property="og:site_name"        content="Security">
      <meta property="og:image"        content="http://www.heise.de/imgs/18/2/3/3/1/8/2/8/urn-newsml-dpa-com-20090101-150414-99-04666_large_4_3-bdc2aa83b113e213.jpeg">
    <meta property="og:description"    content="Unter bestimmten Voraussetzungen sind TeamViewer-Sessions gefährdet. Sicherheitsupdates sind zum Teil schon verfügbar. ">

    <!--googleon: all--><!--googleoff: all-->
<meta name="generator" content="InterRed V16.6, http://www.interred.de/, InterRed GmbH" />
<!--googleon: all-->

    


<script type="text/javascript" src="/js/mobile-deflect.min.js?ea85dfed7d6dc25326c5"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
        <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js"></script>
    <script type="text/javascript" src="/js/ho/link_inline_images.min.js"></script>


<script type="text/javascript" src="//script.ioam.de/iam.js"></script>

    
<link href="/stil/standard2008.css?7b4c831ce10bad65cd28" rel="stylesheet" type="text/css">

<link href="/stil/heise.css?3bf58bddc00426ff76a8" rel="stylesheet" type="text/css">

    <!--googleoff: all-->
    <link href="/favicon_security.ico" rel="shortcut icon">
    <link rel="author" title="Kontakt" href="mailto:red%40heisec.de?subject=heise%20Security">
    <link rel="search" title="Suche" href="https://www.heise.de/security/suche/">
    <link rel="alternate" type="application/atom+xml" title="Security News" href="https://www.heise.de/security/news/news-atom.xml">
    <link rel="alternate" type="application/rss+xml" title="Security News (für ältere RSS-Reader)" href="https://www.heise.de/security/news/news.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/security/icons/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/security/icons/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/security/icons/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/security/icons/apple-touch-icon-152.png">
    <meta name="application-name" content="News zur Computer-Sicherheit">
    <meta name="msapplication-tooltip" content="heise Security">
    <meta name="msapplication-starturl" content="/security/">
    <meta name="msapplication-TileColor" content="#00408a">
    <meta name="msapplication-square70x70logo" content="/security/icons/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="/security/icons/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="/security/icons/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="/security/icons/windows_large.png">
    <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/security/news/news-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/security/news/news-atom.xml&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/security/news/news-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.heise.de/security/news/news-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http//www.heise.de/security/news/news-atom.xml&amp;id=5; cycle=1">
    <meta name="DC.creator" content="heise Security">
    <link href="/stil/security/security2015.css?10666d7676475a726cd9" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="/support/lib/search_plugin.js?eb533872ae8b7aac8317"></script>
    


    <!-- Start nugg.ad tag -->
    <script type="text/javascript">
    var NUGGjson;
    var nuggrid      = encodeURIComponent(top.location.href);
    var nuggadios    = navigator.userAgent.match(/iPhone|iPad|iPod/i);
    var nuggadmobile = navigator.userAgent.match(/mobile/i);
    var nugghost     = "https://heise.nuggad.net";
    var nuggn        = 923071392;
    var nuggsid      = 1216322088;
    var nuggtg       = encodeURIComponent("www.heise.de/security/sec-news");

    if (nuggadmobile) {
        nugghost = "https://heise.nuggad.net";
        nuggn    = 777637131;
        nuggsid  = 1216322088;
    }

    var nugguri = "";
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';

    if (nuggadios) {
        nugguri += "/javascripts/nuggad-ls.js";
    }
    else {
        nugguri += "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg + "&nuggrid=" + nuggrid;
    }
    nuggscr.src = nugghost + nugguri;
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
    </script>

    <script type="text/javascript">
    if (nuggadios) {
        nuggad.init({"rptn-url": nugghost}, function(api) {
            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
        });
    }
    </script>
    <!-- End nugg.ad tag -->
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424,66446,66442?formats_223159=101,102,103,108,117,119;ts=1583063617"></script>

<script type="text/javascript">
    function ypGetInfo(yield_id, param) {
        if (typeof yl === "undefined" || yl.YpResult === "undefined") {
            return;
        }
        var yp_res = yl.YpResult.get(yield_id);
        if (yp_res) {
            if (param == "format") {
                return yp_res.format;
            }
            else if (param == "pid") {
                return yp_res.pid;
            }
            else {
                return yp_res.pricerange;
            }
        }
    }


    googletag.defineSlot("/6514/www.heise.de/security/sec-news", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-2")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66430", ypGetInfo("66430"))
                .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                .setTargeting("pricerange_66444", ypGetInfo("66444"))
                .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("pricerange_505108", ypGetInfo("505108"))
                .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                .setTargeting("pricerange_591208", ypGetInfo("591208"))
                .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/security/sec-news", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-3")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66424", ypGetInfo("66424"))
                .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                .setTargeting("pricerange_223159", ypGetInfo("223159"))
                .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                .setTargeting("yl_format", ypGetInfo("223159", "format"))
            .setTargeting("pos", ["top"]);

    googletag.defineSlot("/6514/www.heise.de/security/sec-news", [[695,190]], "div-gpt-ad-1")
        .addService(googletag.pubads())
            .setTargeting("pos", ["native"]);

    googletag.defineSlot("/6514/www.heise.de/security/sec-news", [[500,500],[540,65],[300,600],[300,250],[336,280]], "div-gpt-ad-4")
        .addService(googletag.pubads())
            .setTargeting("pos", ["bottom"]);
                    var gallery_adUnit = "/6514/www.heise.de/security/sec-news";

    googletag.defineSlot("/6514/www.heise.de/security/sec-news", [[300,250],[300,600],[336,280]], "div-gpt-ad-5")
        .addService(googletag.pubads())
                .setTargeting("pricerange_66446", ypGetInfo("66446"))
                .setTargeting("pid_66446", ypGetInfo("66446", "pid"))
                .setTargeting("pricerange_66442", ypGetInfo("66442"))
                .setTargeting("pid_66442", ypGetInfo("66442", "pid"))
            .setTargeting("pos", ["top"]);
                    var gallery_adUnit = "/6514/www.heise.de/security/sec-news";

if (typeof NUGGjson === "object") {
    for (var nuggkey in NUGGjson) {
        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
    }
}
googletag.pubads().setTargeting("kw", ["Patchday","Sicherheitsl\u00fccken","TeamViewer 13.0.5640.0","Update"]);
googletag.pubads().setTargeting("themenhub", "yes");
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body class="security" id="pre-akwa">
    
    

    <div class="heisetopnavi no-touch v14">
    <div class="heisetopnavi_header">
        <header>
            <div class="heisetopnavi_login">
                
                    
                    <script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>
                
                <div id="navi_login">
                    <p><a href="https://www.heise.de/userdb/sso?rm=show_login&amp;dirid=1&amp;objekt=/">Einloggen</a> auf heise online</p>
                </div>
            </div>
            <div class="heisetopnavi_hover_legacy">
                <nav>
                    <a href="/" class="heisetopnavi_logo" title="heise online">
                        <img src="//www.heise.de/icons/ho/heise_online_logo_top.gif" alt="heise online" id="heisetopnavi_ho_logo_top_img">
                    </a>
                    <a href="#heisetopnavi_sub_container" class="heisetopnavi_button" aria-haspopup="true"></a>
                    <div id="heisetopnavi_sub_container">
                        <ul id="heisetopnavi_sub">
                            <li class="new_list one">
                                <ul>
                                    <li class="heisetopnavi_ho"><a href="/" title="heise online – IT-News" name="dachzeile.ho.ho">News</a></li>
                                    <li class="heisetopnavi_dev"><a href="/developer/" title="heise Developer – Informationen für Entwickler" name="dachzeile.ho.developer">heise Developer</a></li>
                                    <li class="heisetopnavi_net"><a href="https://www.heise.de/thema/Netze" title="Themenseite Netze" name="dachzeile.ho.netze">heise Netze</a></li>
                                    <li class="heisetopnavi_op"><a href="https://www.heise.de/thema/Linux-und-Open-Source" title="Themenseite Linux und Open Source" name="dachzeile.ho.open">heise Open Source</a></li>
                                    <li class="heisetopnavi_sec"><a href="/security/" title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit" name="dachzeile.ho.security">heise Security</a></li>
                                </ul>
                            </li>
                            <li class="new_list two">
                                <ul>
                                    <li class="heisetopnavi_ct"><a href="/ct/" title="c't – Magazin für Computertechnik" name="dachzeile.ho.ct">c't</a></li>
                                    <li class="heisetopnavi_ix"><a href="/ix/" title="iX – Magazin für professionelle Informationstechnik" name="dachzeile.ho.ix">iX</a></li>
                                    <li class="heisetopnavi_tr"><a href="/tr/" title="Technology Review – Das M.I.T.-Magazin für Innovation" name="dachzeile.ho.tr">Technology Review</a></li>
                                    <li class="heisetopnavi_df"><a href="/foto/" title="c't Fotografie" name="dachzeile.ho.ct-fotografie">c't Fotografie</a></li>
                                    <li class="heisetopnavi_mac"><a href="/mac-and-i/" title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple" name="dachzeile.ho.mac-and-i">Mac &amp; i</a></li>
                                    <li class="heisetopnavi_hh"><a href="/make/" title="Make – Kreativ mit Technik" name="dachzeile.ho.make">Make</a></li>
                                </ul>
                            </li>
                            <li class="new_list three">
                                <ul>
                                    <li class="heisetopnavi_tp"><a href="/tp/" title="Telepolis" name="dachzeile.ho.tp">Telepolis</a></li>
                                    <li class="heisetopnavi_aut"><a href="/autos/" title="heise Autos – News, Tests, Technik, Service rund ums Auto" name="dachzeile.ho.autos">heise Autos</a></li>
                                    <li class="heisetopnavi_tech"><a href="//www.techstage.de/" title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co." name="dachzeile.ho.techstage">TechStage</a></li>
                                    <li class="heisetopnavi_tipps-tricks"><a href="/tipps-tricks/" title="Tipps & Tricks" name="dachzeile.ho.tipps-tricks">Tipps & Tricks</a></li>
                                </ul>
                            </li>
                            <li class="new_list four">
                                <ul>
                                    <li class="heisetopnavi_swv"><a href="/download/" title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android" name="dachzeile.ho.download">heise Download</a></li>
                                    <li class="heisetopnavi_pvg"><a href="/preisvergleich/" title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten" name="dachzeile.ho.preisvergleich">Preisvergleich</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/?source=wptopnavi" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.whitepapers">Whitepapers</a></li>
                                    <li class="heisetopnavi_hbs"><a href="https://business-services.heise.de/?source=wctopnavi" title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller" name="dachzeile.ho.webcasts">Webcasts</a></li>
                                    <li class="heisetopnavi_job"><a href="/jobs/" title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche" name="dachzeile.ho.jobs">Stellenmarkt</a></li>
                                    <li class="heisetopnavi_gutscheine"><a href="https://gutscheine.heise.de/" title="heise Gutscheine – Online-Gutscheine helfen dir schnell und einfach Geld zu sparen" name="dachzeile.ho.gutscheine">Gutscheine</a></li>
                                    <li class="heisetopnavi_itm"><a href="/itmarkt/" title="IT-Markt – Branchenverzeichnis der IT-Fachhändler" name="dachzeile.ho.itmarkt">IT-Markt</a></li>
                                    <li class="heisetopnavi_tarifr"><a href="/tarifrechner/" title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas" name="dachzeile.ho.tarifrechner">Tarifrechner</a></li>
                                    <li class="heisetopnavi_tools"><a href="/tools/" title="Netzwerk-Tools" name="dachzeile.ho.tools">Netzwerk-Tools</a></li>
                                    <li class="heisetopnavi_spiele"><a href="//spiele.heise.de/" title="Spielen bei Heise" name="dachzeile.ho.spiele">Spielen bei Heise</a></li>
                                </ul>
                            </li>
                            <li class="new_list five">
                                <ul>
                                    <li class="heisetopnavi_shop"><a href="https://shop.heise.de/" title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray" name="dachzeile.ho.shop">heise shop</a></li>
                                    <li class="heisetopnavi_select"><a href="/select/" title="Heise Select" name="dachzeile.ho.select">Heise Select</a></li>
                                    <li class="heisetopnavi_kio"><a href="https://shop.heise.de/artikel-archiv/" title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte" name="dachzeile.ho.artikel-archiv">Artikel-Archiv</a></li>
                                    <li class="heisetopnavi_abo"><a href="https://shop.heise.de/abo" title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i" name="dachzeile.ho.abo">Zeitschriften-Abo</a></li>
                                    <li class="heisetopnavi_eve"><a href="/events/" title="heise Events – Konferenzen, Seminare, Workshops" name="dachzeile.ho.events">Veranstaltungen</a></li>
                                    <li class="heisetopnavi_hmg"><a href="https://heise-gruppe.de/-1812545" title="Arbeiten bei heise – Heise als Arbeitgeber" name="dachzeile.ho.hmg">Arbeiten bei Heise</a></li>
                                    <li class="heisetopnavi_media"><a href="/mediadaten/" title="Mediadaten Heise Medien" name="dachzeile.ho.mediadaten">Mediadaten</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </nav>
            </div>

            

            
                
                    
                    
            

            <form accept-charset="utf-8" method="get" action="/security/suche/" id="heisetopnavi_search" role="search">
                <fieldset>
                    <input type="search" class="search_text" value="" name="q" placeholder="in heise Security suchen" data-autocomplete="true" data-searchpath="/security/suche/" ><input type="image" src="//www.heise.de/icons/ho/heise_online_lupe.gif" alt="Los" class="search_submit" name="search_submit">
                    <input type="hidden" class="search_hidden" value="search" name="rm">
                </fieldset>
            </form>
        </header>
    </div>
    <div class="clear"></div>
</div>

<script type="text/javascript">
if (typeof jQuery !== "undefined") {
    jQuery(document).ready(function($) {
        // Support Touch-Devices
        $('.heisetopnavi_button').bind('touchstart', function(e) {
            e.preventDefault();
            if ($(e.target).is('a.heisetopnavi_button')) {
                $(this).toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        $('.heisetopnavi .heisetopnavi_button').click(function(e) {
            e.preventDefault();
        });

        // Support Keyboard
        $('.heisetopnavi .heisetopnavi_button').keyup(function(e) {
            if (e.which == 13 && $(e.target).is('a.heisetopnavi_button')) {
                $('.heisetopnavi .heisetopnavi_button').toggleClass('active');
                $('.heisetopnavi header > nav').toggleClass('hover');
            }
        });

        /*
         * Open/Close Menu with JavaScript for more Usability
         */

        $('.heisetopnavi').removeClass('no-touch');

        // Logo + Icon
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseenter(function() {
            var timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').addClass('active');
                $('.heisetopnavi nav').addClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 300);
            $(this).data('timeout_id', timeout_id);
        });
        $('.heisetopnavi .heisetopnavi_hover_legacy').mouseleave(function() {
            var timeout_id = $(this).data('timeout_id');
            window.clearTimeout(timeout_id);
            timeout_id = window.setTimeout(function() {
                $('.heisetopnavi .heisetopnavi_button').removeClass('active');
                $('.heisetopnavi nav').removeClass('hover');
                $('body').addClass('refreshDOM');
                $('body').removeClass('refreshDOM');
            }, 0);
            $(this).data('timeout_id', timeout_id);
        });
    });

    if (typeof heiseLogin != "undefined") {
        heiseLogin.login_fill_navigation({});
    }
}
</script>

    

    <div id="container">

        <div class="ad-container">
          <div class="ad-container__leaderboard">  <div id='div-gpt-ad-2'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-2");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=2" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=468x60%7C728x90%7C800x250%7C960x250%7C970x250&tile=2" /></a></div></noscript>
  </div>
</div>
          <div class="ad-container__skyscraper ad-container__skyscraper--right">  <div id='div-gpt-ad-3'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-3");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=3" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=120x600%7C120x800%7C160x600%7C160x800%7C200x800&tile=3" /></a></div></noscript>
  </div>
</div>
        </div>

        <div id="container_content">
            <header id="logo_bereich">
                <figure id="logo"><a href="/security/" title="heise Security">heise Security</a></figure>
                <nav id="security" class="securtiy-navigation">
                  
                  <ul class="navigation_main">
                        <li class="aktiv sub">
                            <a href="/security/news/" title="News">
                                News
                            </a>
                                <ul class="subnavi">
                                    <li >
                                        <a href="/security/news/archiv/" title="Archiv">
                                            Archiv
                                        </a>
                                    </li>
                                    <li >
                                        <a href="/security/news/7_tage_news/" title="7-Tage-News">
                                            7-Tage-News
                                        </a>
                                    </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/security/artikel/" title="Hintergrund">
                                Hintergrund
                            </a>
                        </li>
                        <li class="">
                            <a href="/security/Events-von-heise-Security-3298035.html" title="Events">
                                Events
                            </a>
                        </li>
                        <li class="">
                            <a href="http://www.heise.de/forum/heise-Security/Themen-Hilfe/forum-33385/" title="Foren">
                                Foren
                            </a>
                        </li>
                    </ul>
                    <ul class="navigation_social">
                        <li class="kontakt">
                            <a href="/security/kontakt/" title="heise Security Kontakt">Kontakt</a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/heisec" name="header.security.sm.twitter"     title="heise Security auf Twitter folgen" target="_blank">Twitter</a>
                        </li>
                        <li class="facebook">
                            <a href="https://www.facebook.com/heisec.de" name="header.security.sm.facebook" title="heise Security auf Facebook folgen" target="_blank">Facebook</a>
                        </li>
                        <li class="google">
                            <a href="https://plus.google.com/+heisesecurity" name="header.security.sm.google" title="heise Security auf Google+ folgen" target="_blank">Google+</a>
                        </li>
                        <li class="newsletter">
                            <a href="/newsletter/manage/heisec-summary" name="header.security.sm.newsletter" title="heise Security Newsletter abonnieren">Newsletter</a>
                        </li>
                        <li class="rss">
                            <a href="/news-extern/news.html#security" name="header.security.sm.rss"         title="heise Security RSS-Feeds abonnieren">RSS</a>
                        </li>
                    </ul>
                </nav>
                    

    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/security/" title="Security">
                    <span itemprop="name">Security</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/security/news/" title="News">
                    <span itemprop="name">News</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/security/news/7_tage_news/" title="7-Tage-News">
                    <span itemprop="name">7-Tage-News</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/security/news/archiv/?jahr=2017" title="2017">
                    <span itemprop="name">2017</span>
                </a>
                <meta itemprop="position" content="4">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/security/news/archiv/?jahr=2017;woche=49" title="KW 49">
                    <span itemprop="name">KW 49</span>
                </a>
                <meta itemprop="position" content="5">
            </li>
                <li class="active">
                    <h1 class="breadcrumb-headline inline">
                        Sicherheitsupdates: Angreifer könnten TeamViewer-Sessions entern
                    </h1>
                </li>
    </ol>
            </header>
            <section id="mitte" data-equal-max=".equal_height">
                <section id="mitte_links" class="equal_height">
                    <div id="mitte_news">
    <!--googleoff: all-->
    <article data-article-type="meldung">
        <!-- RSPEAK_START -->
<!--googleon: all-->
<header class="article-header meldung">

    

  



  

    <h2 class="article__heading">

      
    
      <span class="alert">Alert!</span>
    
  Sicherheitsupdates: Angreifer könnten TeamViewer-Sessions entern

      

    </h2>



    <!-- RSPEAK_STOP -->
    <!--googleoff: all-->
      <div class="publish-info">
          <time datetime="2017-12-06T16:11:00">06.12.2017 16:11 Uhr</time>
          <!--googleon: all-->
              <span class="author">Dennis Schirrmacher</span>
          <!--googleoff: all-->
      </div>
      
      <div class="readspeaker-link">
          <a href="/security/meldung/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html?view=audio" title="Meldung vorlesen und MP3-Download">vorlesen</a>
      </div>
      
    
</header>


        <!--googleon: all-->
        <!-- RSPEAK_START -->
        <div class="meldung_wrapper">
    
        
            
        
        
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">
            <img src="//1.f.ix.de/scale/geometry/600/q75/imgs/18/2/3/3/1/8/2/8/urn-newsml-dpa-com-20090101-150414-99-04666_large_4_3-bdc2aa83b113e213.jpeg">
            <figcaption>
                <p class="source">(Bild:&nbsp;dpa, Karl-Josef Hildenbrand/Symbol)</p>
            </figcaption>
    </figure>
    <!-- RSPEAK_START -->



            
            <p class="meldung_anrisstext">
              <strong>Unter bestimmten Voraussetzungen sind TeamViewer-Sessions gefährdet. Sicherheitsupdates sind zum Teil schon verfügbar. </strong>
            </p>
            
            
            <p>Die Anwendung TeamViewer zur Fernsteuerung von Computern ist verwundbar. Ein Angreifer könnte in Verbindungen eingreifen und Sessions übernehmen. Davor warnt ein Sicherheitsforscher, der bereits Proof-of-Concept-Code <a href="https://github.com/gellin/TeamViewer_Permissions_Hook_V1" target="_blank" rel="external">auf Github</a> veröffentlicht hat. </p>
<p>Für einen erfolgreichen Angriff müssen aber verschiedene Faktoren erfüllt sein. Zum Beispiel müsste ein Angreifer den Code per DLL Injector in TeamViewer.exe schießen – dafür muss er so wie es aussieht direkten Zugriff auf einen Computer haben. </p>
<h3 class="subheading">Mauszeiger der anderen Seite steuern</h3>
<p>Anschließend soll ein Angreifer zum Beispiel die Richtung der Fernsteuerungssitzung wechseln können, sodass er den anderen Computer fernsteuern kann – dafür muss normalerweise eine authentifizierte Verbindung bestehen. </p>
<p>Findet der Übergriff auf dem Computer statt der seinen Bildschirminhalt teilt, soll der Angreifer den Mauszeiger der anderen Seite steuern können. Beendet ein Nutzer eine kompromittierte Session, ist der Angriff beendet. </p>
<p>Davon ist TeamViewer unter Linux, macOS und Windows bedroht. Für Windows ist bereits die abgesicherte Version 13.0.5640.0 erschienen. Die anderen reparierten Ausgaben sollen zeitnah folgen. <!-- AUTHOR-DATA-MARKER-BEGIN -->

<!-- RSPEAK_STOP -->
<span class="ISI_IGNORE">(<a href="mailto:des@heise.de" title="Dennis Schirrmacher">des</a>)</span>
<br class="clear" />
<!-- RSPEAK_START -->
<!-- AUTHOR-DATA-MARKER-END -->
</p>

        </div>
        <!--googleoff: all-->
        <!-- RSPEAK_STOP -->

        

<footer class="article-footer">

        <div class="link_forum_beitrag news">
            <p>
                <a href="/forum/heise-Security/News-Kommentare/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern/forum-393262/comment/">
                    <b>
                            Kommentare lesen
                            (1 Beitrag)
                    </b>
                </a>
            </p>
        </div>
        <p class="themen_foren">
            Forum zum Thema:
            <a href="/forum/heise-Security/Themen-Hilfe/Desktopsicherheit/forum-33376/comment/" title="Zum Themenforum Desktopsicherheit">
                Desktopsicherheit
            </a>
        </p>

    <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/security/meldung/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html?view=mail"></div>
        <p class="permalink"><a href="https://heise.de/-3911170">https://heise.de/-3911170</a></p>
        <p class="printversion">
            <a href="/security/meldung/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html?view=print" rel="nofollow">Drucken</a>
        </p>

</footer>


    </article>

    
<p class="themenseiten">
    <span class="themen_label">Mehr zum Thema</span>
    
        <a href="/thema/Patchday" title="Themenseite Patchday">Patchday</a>
    
        <a href="/thema/Sicherheitsl%C3%BCcken" title="Themenseite Sicherheitslücken">Sicherheitslücken</a>
    
</p>


    
        <div id='div-gpt-ad-1'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-1");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=695x190&tile=1" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=695x190&tile=1" /></a></div></noscript>
  </div>


        
            

</div>

                    <div class="adbottom"><!--googleoff: index-->
<!-- RSPEAK_STOP -->
<a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-4'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-4");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280&tile=4" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=500x500%7C540x65%7C300x600%7C300x250%7C336x280&tile=4" /></a></div></noscript>
  </div>

<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--></div>
                </section>
                <aside id="mitte_rechts" class="equal_height">
                    <nav class="dienste_liste">
                        <h5 class="section_header">Dienste</h5>
                        <ul>
                            <li><a href="/security/dienste/Der-heise-Security-Consulter-2126442.html">Security Consulter</a></li>
                            <li><a href="/security/dienste/Netzwerkcheck-2114.html">Netzwerkcheck</a></li>
                            <li><a href="/security/dienste/AntiVirus-2071.html">Anti-Virus</a></li>
                        </ul>
                        <ul>
                            <li><a href="/security/dienste/Emailcheck-2109.html">Emailcheck</a></li>
                            <li><a href="/security/dienste/Browsercheck-2107.html">Browsercheck</a></li>
                            <li><a href="/security/dienste/Krypto-Kampagne-2111.html">Krypto-Kampagne</a> </li>
                        </ul>
                    </nav><!--googleoff: index-->
<!-- RSPEAK_STOP -->
<div  class="bcadv ISI_IGNORE bcadv_oben"><a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a><br>  <div id='div-gpt-ad-5'>
    
    <script type='text/javascript'>
      googletag.display("div-gpt-ad-5");
    </script>
    <noscript><div><a href="//pubads.g.doubleclick.net/gampad/jump?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=300x250%7C300x600%7C336x280&tile=5" target="_blank"><img alt="" src="//pubads.g.doubleclick.net/gampad/ad?iu=%2F6514%2Fwww.heise.de%2Fsecurity%2Fsec-news%2F&kw=Patchday%2CSicherheitsl%25C3%25BCcken%2CTeamViewer%252013.0.5640.0%2CUpdate&c=1583063617&sz=300x250%7C300x600%7C336x280&tile=5" /></a></div></noscript>
  </div>
</div>
<!-- RSPEAK_START -->
<!--googleon: index--><!--googleoff: all--><!-- RSPEAK_STOP -->
                        
                        
                        

    
    

<section class="teaser_aktuelle_beitraege">
        <header class="teaser_titel">
                <a href="/security/artikel/">Artikel</a>
        </header>
        <article class="anriss">
            <a href="/security/artikel/Cardiac-Scan-Herzbewegung-als-biometrisches-Authentifizierungsmerkmal-3842874.html" title="Cardiac Scan: Herzbewegung als biometrisches Authentifizierungsmerkmal">
                <header>
                    <h3>Cardiac Scan: Herzbewegung als biometrisches Authentifizierungsmerkmal</h3>
                </header>
                    <figure>
                        <img src="//1.f.ix.de/security/imgs/07/2/2/8/6/2/4/3/hearts-1392575_1280-53a771b9fc0cae5c.jpeg" width="100" height="56" alt="Sicherheit bei jedem Herzschlag: Forscher entwickeln neues biometrisches Verfahren" title="Sicherheit bei jedem Herzschlag: Forscher entwickeln neues biometrisches Verfahren">
                    </figure>
                    <p>Zu Fingerabdrücken, Iris-Scans und Gesichtserkennung als gängige biometrische Identifikationsmerkmale könnte sich bald auch das menschliche Herz gesellen. Denn keines bewegt sich wie das andere.</p>
            </a>
         </article>
        <article class="anriss">
            <a href="/security/artikel/KRACK-so-funktioniert-der-Angriff-auf-WPA2-3865019.html" title="KRACK - so funktioniert der Angriff auf WPA2">
                <header>
                    <h3>KRACK - so funktioniert der Angriff auf WPA2</h3>
                </header>
                    <figure>
                        <img src="//1.f.ix.de/security/imgs/07/2/3/0/0/6/6/4/xor-0c1580554cffbc45.jpeg" width="100" height="56" alt="KRACK - so funktioniert der Angriff" title="KRACK - so funktioniert der Angriff">
                    </figure>
                    <p>Das Prinzip des KRACK-Angriffs ist eigentlich ganz einfach. Es beruht auf einem allgemein bekannten Problem der Verschlüsselung, das die Designer von WPA2 eigentlich sogar umschifft hatten. Doch sie rechneten dabei nicht mit trickreichen Angreifern.</p>
            </a>
         </article>
        <article class="anriss">
            <a href="/security/artikel/PrivateBin-Pastebin-Alternative-fuer-Vertrauliches-3844615.html" title="PrivateBin: Pastebin-Alternative für Vertrauliches">
                <header>
                    <h3>PrivateBin: Pastebin-Alternative für Vertrauliches</h3>
                </header>
                    <figure>
                        <img src="//1.f.ix.de/security/imgs/07/2/2/8/7/2/9/6/PrivateBin_weiss-d396d22465d3b5d6.png" width="100" height="56" alt="PrivateBin: Pastebin-Alternative für Vertauliches" title="PrivateBin: Pastebin-Alternative für Vertauliches">
                    </figure>
                    <p>PrivateBin verschlüsselt Inhalte, ist über das Tor-Netzwerk erreichbar und bietet einen Selbstzerstörungsmodus. Wer möchte, kann das Tool auch selbst auf seinem Server hosten.</p>
            </a>
         </article>
</section>




                        
        <p class="us_ad">
            <span><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></span><br>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4510255654&amp;iu=/6514/www.heise.de/clicktracking/usAd" target="_blank"><img src="//1.f.ix.de/security/imgs/07/2/3/3/0/3/5/2/PC_DE_02_preview-fb9c0b440ddb6af4.png" width="300" height="250" alt=""></a>
            <script type="text/javascript">
            <!--//--><![CDATA[//><!--
                (function (){
                    var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3908812/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                    document.write(AVW);
                })();
            //--><!]]>
            </script>
            <noscript><img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3908812/0.gif" width="1" height="1" alt=""></noscript>
        </p>

                        
    <div class="teaser_adliste">
        <p><a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a></p>
        <ul class="microsites">
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4369415226&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Live Webcast: Microsoft Small Business Services</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4465540968&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Begeistert mit Leichtigkeit: ASUS ZenBook Flip S</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4349328693&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Erfolg im Datenschutz mit Verschlüsselung und 2FA</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4477626926&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">GDPR: Sicherheitsverletzungen verhinden</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=33650150&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Kostenlos: Nützliche eBooks für Bildung und Beruf!</a></li>
        </ul>
    </div>

                        
                        
                        
   


<section class="forum_latest_posting_teaser print-avoid-pagebreak-inside">
    <header class="latest_posting_title">
        <a href="/forum/forum-33370/">
            Neueste Forenbeiträge
        </a>
    </header>
    
    <ol class="forum_latest_posting_list">
        <li>
            <article class="latest_posting_snippet">
                <header class="title">
                    <a href="/forum/posting-31486879/show/">
                       Ganz schön viele wenns ...
                    </a>
                </header>
                <a href="/forum/posting-31486879/show/" class="comment">
                    Es müssen schon sehr viele Bedinungen erfüllt sein. Zusätzlich muss der Angegriffene blind sein.

Gut Sicherheitslücke bleibt Sicherheitslücke…
                </a>
                <p class="forum">
                    <span>Forum:&nbsp;</span>
                    <a class="comments_forum" href="/forum/forum-393262/">Sicherheitsupdates: Angreifer könnten TeamViewer-Sessions entern</a>
                </p>
            </article>

            <figure class="latest_posting_meta clearfix">
                
                    <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="SCH_M hat keinen Avatar">
                
                <figcaption class="forum_latest_posting_meta">
                    <span class="user">von SCH_M;</span>
                    <time datetime="2017-12-06T16:27:48+01:00" title="06.12.2017 16:27" class="comments_time">06.12.2017 16:27</time>
                </figcaption>
            </figure>

        </li>
    
    
    
        <li>
            <article class="latest_posting_snippet">
                <header class="title">
                    <a href="/forum/posting-31486848/show/">
                       Re: Ein Smartphone mit nur dummy Kontakten ist schon doof (kT)
                    </a>
                </header>
                <a href="/forum/posting-31486848/show/" class="comment">
                    Admin Funny schrieb am 06.12.2017 15:57:

Auf die hat die App aber doch trotzdem noch Zugriff.
                </a>
                <p class="forum">
                    <span>Forum:&nbsp;</span>
                    <a class="comments_forum" href="/forum/forum-393238/">Daten von 31 Millionen Nutzern der App ai.type Keyboard geleakt</a>
                </p>
            </article>

            <figure class="latest_posting_meta clearfix">
                
                    <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="froppel hat keinen Avatar">
                
                <figcaption class="forum_latest_posting_meta">
                    <span class="user">von froppel;</span>
                    <time datetime="2017-12-06T16:23:11+01:00" title="06.12.2017 16:23" class="comments_time">06.12.2017 16:23</time>
                </figcaption>
            </figure>

        </li>
    
    
    
        <li>
            <article class="latest_posting_snippet">
                <header class="title">
                    <a href="/forum/posting-31486820/show/">
                       Re: Dumme wertende Kommentare in den Artikeln
                    </a>
                </header>
                <a href="/forum/posting-31486820/show/" class="comment">
                    DerLinuxUser schrieb am 06.12.2017 16:02:

Möööp! &quot;Minderheit&quot;  impliziert eine Abwertung. Besser &quot;Ethnie&quot; (oder was auch immer derzeit als p.
                </a>
                <p class="forum">
                    <span>Forum:&nbsp;</span>
                    <a class="comments_forum" href="/forum/forum-393199/">Viele Mail-Programme anfällig für neue Spam-Tricks</a>
                </p>
            </article>

            <figure class="latest_posting_meta clearfix">
                
                    <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="CAOS4.4 hat keinen Avatar">
                
                <figcaption class="forum_latest_posting_meta">
                    <span class="user">von CAOS4.4;</span>
                    <time datetime="2017-12-06T16:19:25+01:00" title="06.12.2017 16:19" class="comments_time">06.12.2017 16:19</time>
                </figcaption>
            </figure>

        </li>
    </ol>
</section>










                        
    

    
    

<section class="teaser_aktuelle_beitraege">
        <header class="teaser_titel">Kommentar
        </header>
        <article class="anriss">
            <a href="/security/artikel/Politische-Loesungen-fuer-eine-sichere-Zukunft-der-Kommunikation-2288274.html" title="Politische Lösungen für eine sichere Zukunft der Kommunikation">
                <header>
                    <h3>Politische Lösungen für eine sichere Zukunft der Kommunikation</h3>
                </header>
                    <figure>
                        <img src="//1.f.ix.de/security/imgs/07/1/2/8/6/1/2/6/infected-35543c5ccf809dd7.png" width="100" height="90" alt="Politische Lösungen für eine sichere Zukunft der Kommunikation" title="Politische Lösungen für eine sichere Zukunft der Kommunikation">
                    </figure>
                    <p>Nach den Snowden-Enthüllungen steht eine Diskussion an, was wir zukünftig besser machen können, um Spionage und großflächige Massenüberwachung zu verhindern. Neben besserer Technik braucht es da auch neue politische Ansätze, meint Linus Neumann.</p>
            </a>
         </article>
        <article class="anriss">
            <a href="/security/artikel/Truecrypt-ist-unsicher-und-jetzt-2211475.html" title="Truecrypt ist unsicher - und jetzt?">
                <header>
                    <h3>Truecrypt ist unsicher - und jetzt?</h3>
                </header>
                    <figure>
                        <img src="//1.f.ix.de/security/imgs/07/1/2/3/8/5/6/2/schluessel-442e882b276ffde9.jpeg" width="100" height="73" alt="Truecrypt ist unsicher - und jetzt?" title="Truecrypt ist unsicher - und jetzt?">
                    </figure>
                    <p>Sollten wir jetzt wirklich alle auf Bitlocker umsteigen, wie es die Truecrypt-Entwickler vorschlagen? Einen echten Nachfolger wird es jedenfalls so bald nicht geben - und daran sind nicht zu letzt auch die Truecrypt-Entwickler schuld.</p>
            </a>
         </article>
        <article class="anriss">
            <a href="/security/artikel/Warum-Google-uns-echte-Verschluesselung-verweigert-2191797.html" title="Warum Google uns echte Verschlüsselung verweigert">
                <header>
                    <h3>Warum Google uns echte Verschlüsselung verweigert</h3>
                </header>
                    <figure>
                        <img src="//1.f.ix.de/security/imgs/07/1/2/2/1/8/7/9/sichere-email-2-feec922e85358387.png" width="100" height="92" alt="Warum uns Google echte Verschlüsselung verweigert" title="Warum uns Google echte Verschlüsselung verweigert">
                    </figure>
                    <p>Warum haben wir eigentlich immer noch keine einfach zu nutzende Ende-zu-Ende-Verschlüsselung? Die Standardantwort lautet: Viel zu kompliziert! Doch das ist Unsinn; Apple zeigt längst, wie einfach das sein kann.</p>
            </a>
         </article>
</section>




                        
                </aside>
            </section>
            <footer id="sitemap">
                <dl>
                    <dt>News und Artikel</dt>
                    <dd><ul>
                        <li><a href="/security/news/">News</a></li>
                        <li><a href="/security/news/7_tage_news/">7-Tage-News</a></li>
                        <li><a href="/security/news/archiv/">News-Archiv</a></li>
                        <li><a href="/security/artikel/">Hintergrund-Artikel</a></li>
                    </ul></dd>
                </dl>
                <dl>
                    <dt>Service</dt>
                    <dd><ul>
                        <li><a href="/newsletter/manage/heisec-summary">Newsletter</a></li>
                        <li><a href="/security/tools/">Tools</a></li>
                        <li><a href="/forum/heise-Security/Themen-Hilfe/forum-33385/">Foren</a></li>
                        <li><a href="/news-extern/news.html#security/">RSS</a></li>
                        <li><a href="http://m.heise.de/security/">mobil</a></li>
                    </ul></dd>
                </dl>
                <dl>
                    <dt>Dienste</dt>
                    <dd><ul>
                        <li><a href="/security/dienste/Der-heise-Security-Consulter-2126442.html">Security Consulter</a></li>
                        <li><a href="/security/dienste/Netzwerkcheck-2114.html">Netzwerkcheck</a></li>
                        <li><a href="/security/dienste/AntiVirus-2071.html">Anti-Virus</a></li>
                        <li><a href="/security/dienste/Emailcheck-2109.html">Emailcheck</a></li>
                        <li><a href="/security/dienste/Browsercheck-2107.html">Browsercheck</a></li>
                        <li><a href="/security/dienste/Krypto-Kampagne-2111.html">Krypto-Kampagne</a> </li>
                    </ul></dd>
                </dl>
            </footer>
        </div>

    </div>
    


<div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/security/meldung/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html?url=%2Fsecurity%2Fmeldung%2FSicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html%3Fwt_mc%3Drss.ho.beitrag.atom" width="1" height="1" alt="" /></div>
    
    
    
    
    <script type="text/javascript">
    var iam_data = {
        "st":"heise",
        "cp":"sec_news",
        "sv":"in",
        "co":"%2Fsecurity%2Fmeldung%2FSicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html"
    }
    iom.c(iam_data);
    </script>




<!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
    <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>
    <script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "standard", // Activate Link Tracking    [link or standard]
        heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
        form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
              trackId : "288689636920174",
      
        pixelSampling : "",
        contentId: "www.heise.de.security.meldung.sicherheitsupdates-angreifer-koennten-teamviewer-sessions-entern-3911170"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {};
    wt.contentGroup['1']  = "www.heise.de";
    wt.contentGroup['2']  = "security";
    wt.contentGroup['3']  = "meldung";
    wt.contentGroup['4']  = "sicherheitsupdates-angreifer-koennten-teamviewer-sessions-entern-3911170";
    wt.contentGroup['9']  = "sicherheitsupdates-angreifer-koennten-teamviewer-sessions-entern-3911170";
    wt.contentGroup['10']  = "meldung";
    wt.customParameter = {};
    wt.customParameter['2']  = "patchday;sicherheitsluecken;teamviewer 13.0.5640.0;update";
    wt.customParameter['6']  = "patchday;sicherheitsluecken;teamviewer 13.0.5640.0;update";
    wt.customParameter['8']  = "2017-12-06T16:11:00";
    wt.customParameter['9']  = "security";
    wt.customParameter['10']  = "newsticker;security";
    wt.customParameter['15']  = "Dennis Schirrmacher";
    wt.customParameter['17']  = "undefiniert";
    wt.customParameter['23']  = "it";
    
    wt.customSessionParameter = {};
    try {
        if (window.heiseLogin) {
            wt.customSessionParameter['1'] =
                window.heiseLogin.sso_logged_in ? "1" : "0";
        }
    } catch(e) { }

    
    

    wt.executePluginFunction = "wt_teaserTracking";
    window.wt_ttv2 = window.wt_ttv2 || [];
    $('.widget-werbung').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: "#" + elj.attr('id'),
            data: {
                name: elj.attr('data-widget-werbung-name'),
                rank: elj.attr('data-widget-werbung-rank'),
                content: elj.attr('data-widget-werbung-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });
    $('[data-teaser-tracking-id]').each(function(i, el) {
        var elj = $(el);
        var teaser_config = {
            selector: '[data-teaser-tracking-id="' + elj.attr('data-teaser-tracking-id') + '"]',
            data: {
                name: elj.attr('data-teaser-tracking-name'),
                rank: elj.attr('data-teaser-tracking-rank'),
                content: elj.attr('data-teaser-tracking-content')
            }
        };
        window.wt_ttv2.push(teaser_config);
    });

    wt.heatmapRefpoint = 'container_content';
    wt.sendinfo();

    //-->
    </script>
    <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.heise.de.security.meldung.sicherheitsupdates-angreifer-koennten-teamviewer-sessions-entern-3911170&cg1=www.heise.de&cg10=meldung&cg2=security&cg3=meldung&cg4=sicherheitsupdates-angreifer-koennten-teamviewer-sessions-entern-3911170&cg9=sicherheitsupdates-angreifer-koennten-teamviewer-sessions-entern-3911170&cp10=newsticker%3Bsecurity&cp15=Dennis%20Schirrmacher&cp17=undefiniert&cp2=patchday%3Bsicherheitsluecken%3Bteamviewer%2013.0.5640.0%3Bupdate&cp23=it&cp6=patchday%3Bsicherheitsluecken%3Bteamviewer%2013.0.5640.0%3Bupdate&cp8=2017-12-06T16%3A11%3A00&cp9=security" height="1" width="1" alt="" /></div></noscript>


<!-- /Webtrekk -->



    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // VGWORT-CROP-MARKER
        var vgwort_token='f6ba800df67c453ca60eddc8473f0e57';
                document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
        document.write('" width="1" height="1" alt="" /><' + '/div>');
        //--><!]]>
    </script>




  <script type="text/javascript">
    function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
            section = 'homepage';
        }
        return section;
    }
  </script>


    <script type="text/javascript">
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 59838;
      _sf_async_config.domain = 'heise.de';
      _sf_async_config.useCanonical = false;
      _sf_async_config.path = window.location.pathname;
      _sf_async_config.sections = _heise_sf_section_from_pathname();
      _sf_async_config.authors = 'die Redaktionen';
      /** CONFIGURATION END **/
    </script>


  <script type="text/javascript">
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>









    
        

	<ul id="navi_bottom">

	
		<li class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li>
	

	
		<li class="left"><a href="/security/impressum.html">Impressum</a></li>
	

	
		<li class="left"><a href="/security/kontakt/">Kontakt</a></li>
	

	
		<li class="left"><a href="/mediadaten/online/">Mediadaten</a> </li>
	

	
		<li class="left"><a href="http://m.heise.de/security/">News mobil</a></li>
	


<li class="bid_anzeige">
2331828
</li>


    
        <li class="right"><a href="https://www.interred.de/" rel="external" style="margin-right: 0;">Content Management</a> by <b style="margin-right: 0.5em;">Inter<span class="tx_red">Red</span></b></li>
    

	
		
		<li class="right"><a href="https://www.heise-medien.de/">Copyright © 2017 Heise Medien</a></li>
		
	

	
		
	
</ul>

    
    


<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/js/heise.min.js?265b341963ab252d7777"></script>

</body>
</html>
<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2331828, iBID: 2331988, CID: 3911170, iCID: 3911373 -->
<!-- Link: $(LB2331828:Linktext)$ $(LC3911170:Linktext)$ -->
<!-- Generiert: 2017-12-06 16:12:43 -->

