<!DOCTYPE html>







<html lang="de" data-responsive>
    <head>
        <title>NSU: Schutz für V-Mann &quot;Piatto&quot; von ganz oben | Telepolis</title>

        





<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">



  <meta name="viewport" content="width=device-width, initial-scale=1.0">


  <meta http-equiv="x-ua-compatible" content="ie=edge">


<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//ad.yieldlab.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">


  <link rel="canonical" href="/tp/features/NSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html">








  <link rel="amphtml" href="https://www.heise.de/amp/tp/features/NSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html">




  <meta name="date" content="2018-02-26T00:00:00">


  <meta name="author" content="Thomas Moser">


  <meta name="title" content="NSU: Schutz für V-Mann &quot;Piatto&quot; von ganz oben">

























    <meta name="description" content="Untersuchungsausschuss in Brandenburg beleuchtet Fall Szczepanski - Ein Lehrstück, wie der Verfassungsschutz den Rechtsstaat manipuliert">


  <meta name="keywords" content="NSU, V-Mann, Verfassungsschutz">


  <meta name="DC.identifier" content="https://heise.de/-3977946">



  <meta property="fb:pages" content="334294863922">
    <meta property="og:title"          content="NSU: Schutz für V-Mann &quot;Piatto&quot; von ganz oben">
  <meta property="og:type"             content="website">
  <meta property="og:locale"           content="de_DE">
  <meta property="og:url"              content="https://www.heise.de/tp/features/NSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html">
  <meta property="og:site_name"        content="Telepolis">
      <meta property="og:image"        content="https://www.heise.de/tp/imgs/89/2/3/7/7/5/5/7/nsu_ho-d9c8f7708a0e49ff.jpeg">
      <meta property="og:image"        content="https://www.heise.de/tp/imgs/89/2/3/7/7/5/5/7/nsu_ho-0efacdd72fdfc404.jpeg">
      <meta property="og:description"  content="Untersuchungsausschuss in Brandenburg beleuchtet Fall Szczepanski - Ein Lehrstück, wie der Verfassungsschutz den Rechtsstaat manipuliert">

  
    <meta name="twitter:card"   content="summary">
    <meta name="twitter:site"   content="@heiseonline">
    <meta name="twitter:domain" content="heise.de">





<link rel="home" type="text/html" title="Startseite" href="/tp/">
<link rel="copyright" title="Copyright" href="/tp/impressum.html">
<meta name="generator" content="InterRed V16.6, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">

        




<script async src="/assets/heise/webcomponents/js/webcomponents.js?2d7012dc6f28a541368e"></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script type="text/javascript" src="/js/jquery/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/js/plugins/jquery_fieldselection.js?2c05ccd1556e7c04f3fa"></script>

    <script type="text/javascript" src="/js/forum/bb-code-buttons.js?b5a062e41b36da300e7b"></script>


<script type="text/javascript" src="/js/ho/artikelGrossbild.js?5a2f85331c87ad867845"></script>




<script type="text/javascript" src="//script.ioam.de/iam.js"></script>


<script type="text/javascript" src="/js/ho/login.min.js?9b8364654a5c82621afd"></script>

        
<link href="/assets/heise/heise/css/heise.css?6ffee3a5688c230a040b" rel="stylesheet" type="text/css">


        <!--googleoff: all-->
        <link href="/favicon_tp.ico" rel="shortcut icon">

        <link rel="apple-touch-icon" sizes="60x60" href="/tp/icons/apple-touch-icon-60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/tp/icons/apple-touch-icon-120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/tp/icons/apple-touch-icon-76.png">
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/tp/icons/apple-touch-icon-152.png">

        <meta name="application-name" content="Onlinemagazin für Politik &amp;amp; Medien im digitalen Zeitalter | Telepolis">
        <meta name="msapplication-tooltip" content="Telepolis">
        <meta name="msapplication-starturl" content="http://www.heise.de/tp/">

        <meta name="msapplication-TileColor" content="#acbbc8">
        

        <meta name="msapplication-square70x70logo" content="/tp/icons/windows_tiny.png">
        <meta name="msapplication-square150x150logo" content="/tp/icons/windows_square.png">
        <meta name="msapplication-wide310x150logo" content="/tp/icons/windows_wide.png">
        <meta name="msapplication-square310x310logo" content="/tp/icons/windows_large.png">

        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/ct/rss/artikel-atom.xml&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/ct/rss/artikel-atom.xml&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/ct/rss/artikel-atom.xml&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.heise.de/ct/rss/artikel-atom.xml&amp;id=5; cycle=1">

        <link rel="author" title="Kontakt" href="http://www.heise.de/tp/kontakt/">
        <link rel="search" title="Suche" href="http://www.heise.de/tp/suche/">
        <link rel="alternate" type="application/atom+xml" title="Telepolis/letzte 7 Tage" href="http://www.heise.de/tp/rss/news-xl.xml">
        

        <link href="/stil/tp/telepolis.css?e93231ce737284cb18da" rel="stylesheet" type="text/css">

        




    <script type="text/javascript" src="https://ad.yieldlab.net/yp/66430,66444,223159,505108,591208,66424?formats_223159=101,102,103,108,117,119&amp;ts=3567943312"></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script type="text/javascript">
        function ypGetInfo(yield_id, param) {
            if (typeof yl === "undefined" || yl.YpResult === "undefined") {
                return;
            }
            var yp_res = yl.YpResult.get(yield_id);
            if (yp_res) {
                if (param == "format") {
                    return yp_res.format;
                }
                else if (param == "pid") {
                    return yp_res.pid;
                }
                else {
                    return yp_res.pricerange;
                }
            }
        }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        googletag.defineSlot("/6514/www.heise.de/tp/tp-politik", [[468,60],[728,90],[800,250],[960,250],[970,250]], "div-gpt-ad-3")
            .defineSizeMapping([
                [ [1024,0], [[468,60],[728,90],[800,250],[960,250],[970,250]] ],
                [ [750,0], [[468,60],[728,90]] ],
                [ [0,0], [] ]
            ])
            .addService(googletag.pubads())
                    .setTargeting("pricerange_66430", ypGetInfo("66430"))
                    .setTargeting("pid_66430", ypGetInfo("66430", "pid"))
                    .setTargeting("pricerange_66444", ypGetInfo("66444"))
                    .setTargeting("pid_66444", ypGetInfo("66444", "pid"))
                    .setTargeting("pricerange_223159", ypGetInfo("223159"))
                    .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                    .setTargeting("pricerange_505108", ypGetInfo("505108"))
                    .setTargeting("pid_505108", ypGetInfo("505108", "pid"))
                    .setTargeting("pricerange_591208", ypGetInfo("591208"))
                    .setTargeting("pid_591208", ypGetInfo("591208", "pid"))
                    .setTargeting("yl_format", ypGetInfo("223159", "format")).setTargeting("pos", ["top"]);
        
        googletag.defineSlot("/6514/www.heise.de/tp/tp-politik", [[300,50],[300,75],[300,100],[300,150],[300,250],[320,50],[320,75],[320,100],[320,250]], "div-gpt-ad-4")
            .defineSizeMapping([
                [ [750,0], [] ],
                [ [320,0], [[300,50],[300,75],[300,100],[300,150],[300,250],[320,50],[320,75],[320,100],[320,250]] ],
                [ [0,0], [] ]
            ])
            .addService(googletag.pubads()).setTargeting("mpos", ["top"]);
        
        googletag.defineSlot("/6514/www.heise.de/tp/tp-politik", [[300,50],[300,75],[320,50],[320,75]], "div-gpt-ad-5")
            .defineSizeMapping([
                [ [750,0], [] ],
                [ [320,0], [[300,50],[300,75],[300,100],[300,150],[300,250],[320,50],[320,75],[320,100],[320,250]] ],
                [ [0,0], [] ]
            ])
            .addService(googletag.pubads()).setTargeting("mpos", ["2"]);
        
        googletag.defineSlot("/6514/www.heise.de/tp/tp-politik", [[300,250],[336,280],[300,600],[500,500],[695,110]], "div-gpt-ad-6")
            .defineSizeMapping([
                [ [1024,0], [[300,250],[336,280],[300,600],[500,500],[695,110]] ],
                [ [0,0], [] ]
            ])
            .addService(googletag.pubads()).setTargeting("pos", ["bottom"]);
        
        googletag.defineSlot("/6514/www.heise.de/tp/tp-politik", [[300,250],[300,600]], "div-gpt-ad-1")
            .defineSizeMapping([
                [ [1024,0], [[300,250],[300,600]] ],
                [ [0,0], [[300,250]] ]
            ])
            .addService(googletag.pubads()).setTargeting("pos", ["top"]).setTargeting("mpos", ["3"]);
        
        googletag.defineSlot("/6514/www.heise.de/tp/tp-politik", [[300,250],[300,600]], "div-gpt-ad-2")
            .defineSizeMapping([
                [ [1024,0], [[300,250]] ],
                [ [0,0], [[300,250],[300,600]] ]
            ])
            .addService(googletag.pubads()).setTargeting("pos", ["2"]).setTargeting("mpos", ["bottom"]);
        
        googletag.defineSlot("/6514/www.heise.de/tp/tp-politik", [[120,600],[120,800],[160,600],[160,800],[200,800]], "div-gpt-ad-7")
            .defineSizeMapping([
                [ [1200,0], [[120,600],[120,800],[160,600],[160,800],[200,800]] ],
                [ [0,0], [] ]
            ])
            .addService(googletag.pubads())
                    .setTargeting("pricerange_66424", ypGetInfo("66424"))
                    .setTargeting("pid_66424", ypGetInfo("66424", "pid"))
                    .setTargeting("pricerange_223159", ypGetInfo("223159"))
                    .setTargeting("pid_223159", ypGetInfo("223159", "pid"))
                    .setTargeting("yl_format", ypGetInfo("223159", "format")).setTargeting("pos", ["top"]);
        
        googletag.pubads().setTargeting("kw", ["NSU","V-Mann","Verfassungsschutz"]);
        googletag.pubads().setTargeting("themenhub", "yes");
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });

    var gallery_adUnit = "/6514/www.heise.de/tp/tp-politik";
    </script>



    </head>

    <body class="tp" id="pre-akwa">

                
        
    




    

    <div class="container_all">
        <div class="row">

            <div class="col-md-12">
                <div class="leaderboard advertisement">
                      <div id="div-gpt-ad-3">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-3");
      });
    </script>
  </div>

                </div>

            </div>

            <div class="col-md-10">

                <div class="container">

                    <div class="row ho-roof">
    <a href="/" class="ho-roof_einangebotvon" title="Ein Angebot von heise online">
        <span class="ho-roof_einangebotvon_text">Ein Angebot von</span>
        <svg class="ho-roof_einangebotvon_img" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 600 120" width="100" height="20"><title>heise online</title><path d="M99.23,80.31l-4.31-3.7a40.53,40.53,0,0,0,8.61-24.06c0-25.09-19.58-41.44-43.77-41.44C27.37,11.11,16,36.81,16,65.5c0,25.3,18.66,46.38,44.39,46.38A63,63,0,0,0,97,100.26a45.44,45.44,0,0,0,5.95-5l2.46,3.7C95,111.67,77.4,120,61,120,27.58,120,0,95.63,0,61.18,0,26.32,25.42,0,60.38,0c29,0,53,18.3,53,48.84C113.38,60.05,107.44,72.6,99.23,80.31ZM68.38,38.56,49,82.88c-1.64,3.7-4,8-8.82,8a5.86,5.86,0,0,1-6-6c0-2.78,1.33-5.24,2.36-7.51l21-48C59.15,25.81,61.1,23,65.3,23a5.77,5.77,0,0,1,5.95,6C71.25,32.29,69.81,35.58,68.38,38.56ZM83.86,65.5,76.07,82.88c-1.74,3.7-4.2,7.92-8.82,7.92a5.77,5.77,0,0,1-5.95-6c0-2.57,1.23-5,2.36-7.4l9.43-21.08C74.73,53,76.68,50,80.88,50a5.77,5.77,0,0,1,5.95,6C86.63,59.33,85.19,62.52,83.86,65.5ZM141.13,25.8h11V51.68h.1a15.64,15.64,0,0,1,12.9-6.88c7.36,0,15.12,4.85,15.12,18.81V89.19h-11V64.83c0-6.37-2.32-11-8.37-11A9,9,0,0,0,152.42,60a8.42,8.42,0,0,0-.4,3.34v26H141V25.9h.1ZM199.7,70.49C200,78.27,206,81.71,213,81.71a33.09,33.09,0,0,0,12-1.92l1.61,7.58a40.69,40.69,0,0,1-15.12,2.83c-14,0-22.28-8.7-22.28-22,0-12,7.26-23.36,21.17-23.36C224.5,44.8,229,56.43,229,65.94a18.31,18.31,0,0,1-.4,4.65l-28.93-.1Zm19.05-7.68c.1-3.94-1.71-10.62-9-10.62-6.75,0-9.58,6.17-10.08,10.62Zm32.56-29.22c0,3.34-2.42,5.86-6.25,5.86a5.73,5.73,0,0,1-6-5.86,5.89,5.89,0,0,1,6.15-6C248.89,27.62,251.11,30.14,251.31,33.58ZM239.62,89.09V45.71h11V89.09Zm24.09-10a24.27,24.27,0,0,0,11.09,3.13c4.84,0,6.85-1.92,6.85-4.85s-1.81-4.45-7.16-6.37c-8.47-2.93-12-7.58-11.9-12.64,0-7.68,6.35-13.65,16.33-13.65a27.3,27.3,0,0,1,11.49,2.53L288.21,55A20.31,20.31,0,0,0,279,52.49c-3.93,0-6,1.92-6,4.55,0,2.83,2,4.15,7.56,6.07C288.31,65.94,292,70,292.14,76.45c0,7.79-6.15,13.65-17.64,13.65A27,27,0,0,1,261.39,87Zm47.08-8.59c.3,7.79,6.35,11.22,13.31,11.22a33.09,33.09,0,0,0,12-1.92l1.61,7.58a40.69,40.69,0,0,1-15.12,2.83c-14.11-.1-22.38-8.8-22.38-22,0-12,7.26-23.36,21.17-23.36C335.48,44.8,340,56.43,340,65.94a18.31,18.31,0,0,1-.4,4.65l-28.83-.1Zm19.05-7.68c.1-3.94-1.71-10.62-9-10.62-6.75,0-9.58,6.17-10.08,10.62ZM408.47,67c0,16-11.19,23.05-22.18,23.05-12.3-.1-21.67-8.49-21.67-22.45C364.62,53.4,374,44.6,387,44.6,399.8,44.7,408.47,53.8,408.47,67Zm-32.66.4c0,8.39,4.13,14.66,10.79,14.66,6.25,0,10.58-6.17,10.58-14.86,0-6.77-3-14.56-10.48-14.56C378.93,52.79,375.81,60.28,375.81,67.45Zm41.63-8.8c0-5-.1-9.2-.4-12.94h9.58l.5,6.47h.3a15.75,15.75,0,0,1,13.81-7.48c7.56,0,15.42,4.85,15.42,18.71V89.19h-11V64.62c0-6.27-2.32-11-8.27-11A9.34,9.34,0,0,0,428.83,60a10.05,10.05,0,0,0-.4,3.54V89h-11V58.66ZM468.25,25.8h11v63.4h-11Zm34.58,7.79c0,3.34-2.42,5.86-6.25,5.86a5.73,5.73,0,0,1-6-5.86,6.15,6.15,0,0,1,12.3,0ZM491.13,89.09V45.71h11V89.09Zm22.78-30.44c0-5-.1-9.2-.4-12.94h9.58l.5,6.47h.3A15.75,15.75,0,0,1,537.7,44.7c7.56,0,15.42,4.85,15.42,18.71V89.19h-11V64.62c0-6.27-2.32-11-8.27-11A9.34,9.34,0,0,0,525.3,60a10.05,10.05,0,0,0-.4,3.54V89h-11V58.66Zm56.75,11.83C571,78.27,577,81.71,584,81.71a33.09,33.09,0,0,0,12-1.92l1.61,7.58a40.69,40.69,0,0,1-15.12,2.83c-14,0-22.28-8.7-22.28-22,0-12,7.26-23.36,21.17-23.36C595.46,44.8,600,56.43,600,65.94a18.31,18.31,0,0,1-.4,4.65l-28.93-.1Zm19.05-7.68c.1-3.94-1.71-10.62-9-10.62-6.75,0-9.58,6.17-10.08,10.62Z" fill="#999"/></svg>
    </a>

    
    <nav class="ho-roof_singlesignon hide-for-logged-in-user">
        <a id="heiselogin-link-login" href="/sso/login/?forward=%2Ftp%2Ffeatures%2FNSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html" class="ho-roof_anmelden" title="Anmelden / Registrieren">Anmelden</a>
    </nav>

    <nav class="btn-group ho-roof_singlesignon show-for-logged-in-user">
        <button type="button" class="dropdown-toggle button-unstyled ho-roof_anmelden" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="Account verwalten / Abmelden">
            Account
            <span class="sr-only">Toggle Dropdown</span>
        </button>
        <ul class="ho-roof_dropdown dropdown-menu">
            <li class="dropdown-menu--account"><a id="heiselogin-link-profil" href="/userdb/register?rm=show_userdata&amp;forward=%2Ftp%2Ffeatures%2FNSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html">Mein Account</a></li>
            <li class="dropdown-menu--abmelden"><a id="heiselogin-link-logout" href="/sso/login/logout/?forward=%2Ftp%2Ffeatures%2FNSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html">Abmelden</a></li>
        </ul>
    </nav>
</div>


<header class="row tp_mainheader navbar">

    <div class="tp_navbar clearfix">
        <nav class="tp_navbar_header">
            <div class="col-md-5 col-sm-3 col-xs-12 tp_logo">
                <a href="/tp/" class="navbar-brand tp_logo">
                    <img src="//1.f.ix.de/icons/svg/logos/svg/telepolis.svg" alt="TELEPOLIS" width="180" height="45" class="tp_mainlogo">
                </a>
            </div>

            
            <button type="button" class="navbar-toggle collapsed burger" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Navigation ein-/ausblenden</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </nav>

        <nav class="collapse navbar-collapse tp-collapse" id="bs-example-navbar-collapse-1">
            
            <ul class="nav navbar-nav navbar-right tp_searchsocial">
                <li>
                    <div class="navbar-iconsearch-list" id="navbar-collapse-search">
                        <nav>
                            <a href="/tp/archiv" title="Telepolis Archiv" class="btn navbar-btn tp_navbar_iconfont">Archiv</a>
                            <a href="/forum/Telepolis/kommentare/forum-43418/" class="btn navbar-btn tp_navbar_iconfont" title="Telepolis Forum" role="button">
                              Forum
                            </a>
                            <a href="/tp/news-atom.xml" class="btn navbar-btn rss tp_navbar_icon" title="RSS-Feed" role="button">
                                <svg preserveAspectRatio="xMinYMin" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z" fill="#fff"/></svg>
                            </a>
                            <a href="https://www.facebook.com/telepolis.de" class="btn navbar-btn facebook tp_navbar_icon" title="Facebook" role="button">
                                <svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin"><path fill="#fff" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/></svg>
                            </a>
                            <a href="https://twitter.com/telepolis_news/" title="Twitter" class="btn navbar-btn twitter tp_navbar_icon" role="button">
                                <svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin"><path fill="#fff" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/></svg>
                            </a>
                            <a href="https://plus.google.com/109340908487231171279/posts" title="Google+" class="btn navbar-btn googleplus tp_navbar_icon" rel="publisher" role="button">
                                <svg preserveAspectRatio="xMinYMin" viewBox="-270 0 2304 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1181 913q0 208-87 370.5t-248 254-369 91.5q-149 0-285-58t-234-156-156-234-58-285 58-285 156-234 234-156 285-58q286 0 491 192L769 546Q652 433 477 433q-123 0-227.5 62T84 663.5 23 896t61 232.5T249.5 1297t227.5 62q83 0 152.5-23t114.5-57.5 78.5-78.5 49-83 21.5-74H477V791h692q12 63 12 122zm867-122v210h-209v209h-210v-209h-209V791h209V582h210v209h209z" fill="#fff"/></svg>
                            </a>
                            <a href="/newsletter/manage/tp-aktuell-tgl/" title="Newsletter abonnieren" class="btn navbar-btn newsletter tp_navbar_icon" role="button">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1998 1200">
                                <path d="M0 0v1200h1998V0H0zm1819.39 100L996.11 762.72 178.61 100h1640.78zM100 1100V165l895.89 726.27L1898 165.1V1100H100z" fill="#fff"/></svg>
                             </a>
                        </nav>
                    </div>
                </li>
                <li>
                    <form class="navbar-form tp_navbar_search" role="search" id="volltextsuche" action="/tp/suche/">
                        <div class="input-group">
                            <input type="hidden" name="rm" value="search">
                            <input type="hidden" name="sort_by" value="date">
                            <input type="hidden" name="channel" value="tp">
                            <input type="hidden" name="sort" value="d">
                            <input type="search" class="form-control" placeholder="Suchbegriff" name="q">
                            <span class="input-group-btn">
                                <button class="btn btn-default fa fa-search fa-lg" type="submit"><span class="text-hide">Go!</span></button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>

            
            <nav class="row">
                <ul class="nav navbar-nav col-md-12 tp_mainnavbar_nav">
                    
                        <li class="active">
                        <a href="/tp/politik/">
                            Politik
                        </a>
                        </li>
                    
                
                    
                        <li >
                        <a href="/tp/wirtschaft/">
                            Wirtschaft
                        </a>
                        </li>
                    
                
                    
                        <li >
                        <a href="/tp/wissenschaft/">
                            Wissenschaft
                        </a>
                        </li>
                    
                
                    
                        <li >
                        <a href="/tp/energie-und-klima/">
                            Energie & Klima
                        </a>
                        </li>
                    
                
                    
                        <li >
                        <a href="/tp/kultur/">
                            Kultur & Medien
                        </a>
                        </li>
                    
                
                    
                        <li >
                        <a href="/tp/magazin/">
                            Magazin
                        </a>
                        </li>
                    
                
                    
                    
                    
                </ul>
            </nav>

        </nav>
    </div>
</header>


<div class="row">
    <div class="col-md-12 tp_breadcrumb subnavi">
        
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/tp/" title="Telepolis">
                    <span itemprop="name">Telepolis</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/tp/politik/" title="Politik">
                    <span itemprop="name">Politik</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
                    <li class="active">
                        NSU: Schutz für V-Mann "Piatto" von ganz oben
                    </li>
    </ol>

    </div>
</div>


                    <div class="row tp_content">
                        <main class="col-md-8">
                          <article
    class="akwa-article"
    itemscope
    itemtype="http://schema.org/CreativeWork">


    
<header class="article-header">

  
  



  
    <h1 class="article__heading" itemprop="headline">
  

      NSU: Schutz für V-Mann &quot;Piatto&quot; von ganz oben

      

      

      </h1>
    

  <!-- RSPEAK_STOP -->

    <div class="publish-info">
        <time class="publish-info__date" datetime="2018-02-26T00:00:00" itemprop="datePublished">26. Februar 2018
        </time>
          <span class="publish-info__author" itemprop="author">
              <a itemprop="url" href="/tp/autoren/?autor=Thomas Moser" title="Weitere Artikel von Thomas Moser" rel="author">Thomas Moser</a>
          </span>

    </div>

</header>


        
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild">                        <img src="https://heise.cloudimg.io/width/700/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/tp/imgs/89/2/3/7/7/5/5/7/nsu_ho-0efacdd72fdfc404.jpeg"
            srcset="https://heise.cloudimg.io/width/700/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/tp/imgs/89/2/3/7/7/5/5/7/nsu_ho-0efacdd72fdfc404.jpeg 700w, https://heise.cloudimg.io/width/960/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/tp/imgs/89/2/3/7/7/5/5/7/nsu_ho-0efacdd72fdfc404.jpeg 960w"
                sizes="(min-width: 80em) 43.75em, (min-width: 64em) 66.66vw, 100vw"
            alt=""
            class="img-responsive">
        
    </figure>
    <!-- RSPEAK_START -->



    





        <p class="lead beitraganriss">Untersuchungsausschuss in Brandenburg beleuchtet Fall Szczepanski - Ein Lehrstück, wie der Verfassungsschutz den Rechtsstaat manipuliert</p>

    <p>Der Zschäpe-Prozess in München wird in den kommenden Wochen voraussichtlich tatsächlich zu Ende gehen - der Skandal namens "NSU" aber bleibt. Dazu zählt die tiefe Verstrickung des Verfassungsschutzes (VS) in die Mordserie. Er hatte in den rechtsextremen Szenen eine Reihe von V-Leuten im Einsatz, lange bevor das Trio Böhnhardt, Mundlos, Zschäpe vor der Polizei floh.</p>  <div id="div-gpt-ad-4">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-4");
      });
    </script>
  </div>

<p>Die VS-Geschichte lief bereits, als die NSU-Geschichte begann. Eine wichtige Figur dabei ist Carsten Szczepanski aus Berlin, Neonazi und Informant des Geheimdienstes namens "Piatto". Der Untersuchungsausschuss von Brandenburg bemüht sich, seine Rolle zu rekonstruieren - und stößt auf bemerkenswerte Funde. Auf einen Verfassungsschutz, dem es offensichtlich gelingt, rechtsstaatliche Verfahren zu manipulieren. Auf einen V-Mann, der allem Anschein nach auch aus dem Justizministerium heraus gedeckt wird. Ein Lehrstück.</p>
<p>"Piattos" Geschichte kurz von hinten her erzählt: Schon ab 1998 hatte er in Chemnitz Kontakt zum Umfeld des untergetauchten Trios. Spätestens im August 1998 wusste er, dass die drei sich bewaffnen und Raubüberfälle planen. Das meldete er auch dem Landesamt für Verfassungsschutz (LfV) von Brandenburg. 1994 hatte er sich im Knast zur Zusammenarbeit mit dem Dienst bereiterklärt. Inhaftiert war er, weil er 1992 versucht hatte, einen nigerianischen Flüchtling zu ermorden. Doch weil Carsten Szczepanski auch zu jenem Zeitpunkt höchst wahrscheinlich bereits mit einer Geheimdienststelle in Verbindung stand, was offiziell aber mit Schweigen belegt wird, muss seine Geschichte an der Stelle auch von vorne erzählt werden.</p>
<p>Szczepanski, Jahrgang 1970, baute nach der Wende in der DDR im Umland von Berlin eine neonazistische Ku-Klux-Klan-Gruppierung auf. Bei einem Treffen im Herbst 1991 war auch der KKK-Chef aus den USA, Dennis Mahon, dabei. Im Dezember 1991 durchsuchte die Polizei seine Wohnung und fand Utensilien zum Bombenbau. Sz. tauchte unter, die Bundesanwaltschaft (BAW) leitete am 13. Februar 1992 ein Verfahren gegen ihn und den Ku-Klux-Klan Berlin-Brandenburg wegen Bildung einer terroristischen Vereinigung ein. Am 22. Februar 1992 wurde Sz. in Brandenburg festgenommen. Möglicherweise gab den Tipp ein Spitzel. Nur: von welcher Behörde? Der Brandenburger Verfassungsschutz kann es nicht gewesen sein, denn er durfte erst ab 1993 menschliche Quellen führen. Bemerkenswert dann: Sz. wurde am 23. Februar direkt wieder freigelassen. Warum? Vom 24. bis 26. Februar stellte er sich einer dreitägigen Vernehmung durch das Bundeskriminalamt (BKA).</p>
<p>Rechtsanwalt Christoph Kliesing, der das nigerianische Opfer von 1992 vertritt und im Januar 2018 im Untersuchungsausschuss (UA) gehört wurde, ist der Meinung, dass Sz. in jenen Februartagen "überredet" wurde zu reden. Sprich: Er nimmt an, dass Sz. am 23. Februar 1992 von einer Behörde als Informant "angeworben" wurde. Möglicherweise vom Bundesamt für Verfassungsschutz (BfV). Entgegen anderen Fällen weigert sich das Amt bisher gegenüber dem UA zu verneinen, dass Sz. seine Quelle war.</p>
<p>Der Verdacht, dass Sz. schon vor seiner Kooperation mit dem VS von Brandenburg mit einem anderen Amt zusammengearbeitet hat, wird erhärtet durch zwei Briefe des früheren VS-Chefs von Brandenburg, Wolfgang Pfaff, die im Ausschuss zitiert wurden. Im Oktober 1995 schrieb Pfaff im Plural einmal von "Kontakten Szczepanskis zu Verfassungsschutzbehörden", ein andermal "zu Sicherheitsbehörden". Pfaff war einmal Bundesanwalt und lange Jahre Verbindungsbeamter der Bundesanwaltschaft beim BfV. Ein Westimport der Exekutive in den neuen Ländern sozusagen. Nicht der einzige, wie sich zeigen wird.</p>
<p>Interessanterweise hat Carsten Szczepanski selber als Zeuge im NSU-Prozess vor dem OLG in München erklärt, bereit 1991 Informant für eine Behörde gewesen zu sein. Der Februar 1992 läge da datumsmäßig nicht so weit entfernt. Von Bedeutung ist das auch, weil Sz. den Mordversuch an dem Nigerianer Steve E. dann als Mitarbeiter einer Sicherheitsbehörde begangen hätte. Am 9. Mai 1992 war der Asylsuchende in Wendisch-Rietz von mehreren Neonazis lebensgefährlich attackiert worden. Sz. soll dabei unter anderem "KKK!" gerufen haben. Das Gericht sah einen "direkten Tötungsvorsatz" als belegt an.</p>
<p>Nach seiner ausführlichen Aussage beim BKA im Februar 1992 liefen verschiedene Verfahren im Interesse Szczepanskis. Sie wurden liegen gelassen, bis sie verjährt waren, oder wurden eingestellt. Das Terrorismusverfahren der BAW wurde im September 1992 eingestellt.</p>  <div id="div-gpt-ad-5">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-5");
      });
    </script>
  </div>

<p>Man kennt diesen Umgang bei anderen V-Leuten wie etwa Tino Brandt. Für Rechtsanwalt Kliesing muss jemand Szczepanski "geschützt" haben.</p>
<p>Als der Prozess Ende 1992 begann, war Sz. noch nicht einmal Beschuldigter in dem Verfahren. Das geschah erst im Dezember 1992, der Vorwurf lautete zunächst lediglich auf "gefährliche Körperverletzung". Erst 1994 wurde die Anklage auf "versuchten Mord" umgeändert und Sz. daraufhin im Mai 1994 in Haft genommen - zwei Jahre nach der Tat. Das Urteil des Landgerichts Frankfurt/Oder im Februar 1995 lautete schließlich auf acht Jahre Haft wegen versuchten Mordes.</p>
<p>1994 kam es in der U-Haft zur offiziell bestätigten Verpflichtung Carsten Szczepanskis als V-Mann des Verfassungsschutzes von Brandenburg mit dem Decknamen "Piatto". Wenn er schon 1992 ein V-Mann war, dann war er nach Einschätzung von Rechtsanwalt Kliesing durch den Mordversuch an seinem Mandanten danach für den entsprechenden Dienst eine "tickende Zeitbombe" geworden. Deshalb sei er von einem Dienst bei einem anderen "entsorgt" worden.</p>
<p>Jedenfalls bestimmte nun der Verfassungsschutz von Brandenburg die Knastregeln für seinen Schützling. Und zwar mit Wissen des Justizministeriums.</p>
<h3 class="subheading" id="nav_illegales__1">Illegales Handeln eines Geheimdienstes und seiner Quelle, abgedeckt durch ein Ministerium?</h3><p>Regelmäßig besuchten zwei VS-Beamte den Strafgefangenen. Der eine war Gordian Meyer-Plath, heute VS-Präsident in Sachsen. Der andere hieß Hermann-Dieter B. und wurde innerhalb des Gefängnisses als "Sozialarbeiter" "verkauft". Das bestätigt der zuständige Abteilungsleiter, zeitweise auch kommissarischer JVA-Chef, Kurt E., gegenüber den Abgeordneten im Untersuchungsausschuss. In der Sitzung im Januar hatten E. sowie der langjährige JVA-Leiter Wolfgang H. noch abgestritten, auch nur irgendetwas von den VS-Aktivitäten im Haus mitbekommen zu haben. H. hatte sich zur Februarsitzung jetzt krankgemeldet (<a href="http://www.heise.de/tp/features/Dauersumpf-NSU-3940810.html" target="_blank" rel="external">Dauersumpf NSU</a>, siehe Kapitel: Schauplatz Untersuchungsausschuss Brandenburg: V-Mann "Piatto").</p>
<p>Die Insassen sollen aber nichts von Szczepanskis VS-Kontakten gewusst haben. Dass die Frage, ob ein Häftling als Informant für einen Nachrichtendienst arbeiten soll, intensiv erörtert worden sein musste, ergab sich aus den Ausführungen eines anderen zeitweiligen JVA-Leiters, Bernd R., der die letzte UA-Sitzung geschwänzt hatte. Die Anstaltsleitung habe Bedenken geäußert aufgrund der Stasi-Überwachungen zu DDR-Zeiten. Wenn Insassen, die in der DDR groß geworden waren, mitbekämen, dass es wieder Ausspähungen im Knast gebe, dass, so R. wörtlich, "wir im neuen System ähnlich arbeiten", sei das für die Ziele des Strafvollzuges "klimatödlich". Außerdem hätten sie Sorge gehabt, dass die Sicherheit des V-Mannes Sz. gefährdet ist.</p>
<p>Letztlich trug die JVA-Leitung aber die Anwesenheit der Verfassungsschützer mit und half bei der Konspiration. Im Jahr 1995 war der LfV-Beamte Meyer-Plath 24-mal da, haben die Abgeordneten gezählt, von März 1996 bis Januar 1997 der "Sozialarbeiter" B. in Diensten des VS 17-mal.</p>
<p>Doch auch aus der rechtsextremen Szene erhielt V-Mann "Piatto" immer wieder Besuch, unter anderem aus Chemnitz von Michael und Antje Probst, in deren Szeneladen er später jobbte, sowie von Thomas Starke, der im Januar 1998 der erste Anlaufpunkt des flüchtenden Trios Böhnhardt, Mundlos, Zschäpe aus Jena wurde. Probsts und Starke können zum unmittelbaren NSU-Umfeld gerechnet werden. Gegen Starke ist zur Zeit noch eines von neun Ermittlungsverfahren der Bundesanwaltschaft gegen neun Beschuldigte anhängig.</p>
<p>Als nach dem Fund von rechtsextremistischen Schriften bei Szczepanski vorübergehend dessen Post kontrolliert wurde, sorgte die Gefängnisleitung dafür, dass das nur durch einen Wachtmeister geschah, der eingeweiht war. Er wusste von dem Kontakt zum Landesverfassungsschutzamt (LfV) und sorgte dafür, dass der Brief- und Päckchen-Verkehr mit dem Häftling ungestört weiterlaufen konnte. Keine Postkontrolle durchzuführen, wie es das Amt wollte, wäre auffällig gewesen, deshalb, so der damalige JVA-Chef R., habe man es auf diese Weise geregelt. "Postkontrolle fand also nicht statt", kommentiert ein Ausschussmitglied, "es war eine legendierte Postkontrolle."</p>
<p>Bernd P., der die JVA Brandenburg von 1992 bis Juli 1995 leitete, war, wie der LfV-Chef Pfaff, ebenfalls ein Westimport. Er wechselte 1995 ins Justizministerium des Landes, wo er den Rang eines Ministerialrates bekleidete. Er hatte in der Folge wiederholt mit der JVA und dem V-Mann-Häftling Sz. zu tun. Einmal nahm er persönlich an einem Gespräch mit dem V-Mann-Führer Meyer-Plath teil, bei dem es um die Frage einer Haftverkürzung Szczepanskis ging, die der Dienst begrüßte.</p>
<p>Das Justizministerium war also in die Causa Szczepanski involviert und deckte die Pläne des LfV mit seiner Quelle "Piatto" ab. Justizminister war in jenen Jahren der Westimport Hans-Otto Bräutigam, bekannt als ehemaliger Leiter der Ständigen BRD-Vertretung in der DDR.</p>
<p>Aus den Akten, die die Abgeordneten vorliegen haben, ergeben sich Hinweise, dass in der JVA mindestens drei rechte Szeneblätter hergestellt und nach draußen geschmuggelt wurden. Ein Häftling hatte deshalb sogar Strafanzeige erstattet. Sz. selber soll das Fanzine "United Skins" produziert haben. Offiziell wird das bestritten. Ministerialrat Bernd R. war im Justizministerium mit der Sache befasst - und beschied dienstlich, es sei auszuschließen, dass ganze Hefte in der JVA hergestellt worden seien. Möglich sei lediglich, dass einzelne Beiträge den Weg nach draußen gefunden haben könnten. Aber auch dafür gebe es keine Hinweise.</p>
<p>Im NSU-Ausschuss von Brandenburg bleibt R. bei seiner Bewertung und begründet sie mit keinem geringeren als dem Amt selber: "Wenn etwas vorgelegen hätte, hätte sich der Verfassungsschutz gemeldet oder das Innenministerium." Dann zitiert der Ministerialrat a.D. noch einen EDV-Mann aus der JVA, der es "technisch ausgeschlossen" habe, dass ganze Hefte in der Anstaltsdruckerei hätten hergestellt werden können.</p>
<p>Die Abgeordnete der Grünen und ihr Mitarbeiter suchen daraufhin die Aussage jenes EDV-Mannes und finden folgenden Satz von ihm: "Das Absuchen der Festplatten würde Tage dauern", um das festzustellen. Offensichtlich wurde der Vorgang nicht überprüft, er kann also nicht ausgeschlossen werden.</p>
<p>Illegales Handeln eines Geheimdienstes und seiner Quelle, abgedeckt durch ein Ministerium? Offensichtlich musste die Quelle "Piatto" von besonderem "Wert" sein. Das hatte schon vor fünf Jahren der ehemalige V-Mann-Führer und heutige LfV-Chef in Sachsen, Gordian Meyer-Plath, vor dem NSU-Untersuchungsausschusses im Bundestag erklärt. Carsten Sz. alias "Piatto" sei für den Informationsbedarf des LfV ein Meilenstein gewesen. Selbst durch die kritische Nachfrage, ob Sz. für das Amt "noch wertvoller" gewesen wäre, wenn er "den Mord im Mai 1992 vollendet" hätte, ließ sich der Karrierebeamte nicht provozieren und antwortete kühl: "Das ist reine Spekulation." Herauskam noch: Der V-Mann und sein Führer - sie duzten sich.</p>
<h3 class="subheading ztitel" id="nav_auffällige__2">Auffällige Sonderbehandlung des Gefangenen Szczepanski</h3><p>In der JVA Brandenburg an der Havel ging die Sonderbehandlung des Gefangenen Szczepanski weiter. 1998 kam er in den offenen Vollzug. Er konnte ein sogenanntes Praktikum machen - und zwar im über 200 Kilometer entfernten Chemnitz in dem rechten Szeneladen "Sonnentanz" der Probsts. Hin- und zurückgebracht wurde er von seinen Beamten des LfV Brandenburg. V-Mann-Führer als V-Mann-Fahrer sozusagen.</p>
<p>Die für die Organsierung von Praktika zuständige Sozialarbeiterin gibt sich im Ausschuss von Potsdam überrascht. Eine Praktikumsstelle, die derart weit weg ist, könne sie sich nicht vorstellen. Dem hätte sie nie zugestimmt. Wenn, dann wäre der Häftling in die nahe gelegenste Haftanstalt verlegt worden.</p>
<p>Auch die konkrete Praktikumsstelle, jener Neonaziladen in Limbach-Oberfrohna bei Chemnitz, war der JVA-Angestellten nicht bekannt. Sie sei die Person gewesen, die die Praktikaplätze vorbereitete und auch im Vorfeld angeschaut habe, aber: "Ich bin nicht nach Limbach gefahren, 100-prozentig."</p>
<p>Wurden Praktikumsstelle plus Arbeitsvertrag also an der dafür Verantwortlichen vorbei organisiert, hinter ihrem Rücken? Die Beteiligten jedenfalls müssen gewesen sein: der Gefangene Szczepanski und seine VS-Männer, die Praktikumsgeber Probst sowie der JVA-Abteilungsleiter für den offenen Vollzug, Gerhard K. Er hatte bei der letzten UA-Sitzung im Januar 2018 bestritten, gewusst zu haben, dass Sz. regelmäßig Besuch vom Verfassungsschutz bekam. K. wurde nach seiner Aussage vereidigt.</p>
<p>K. war dann auch beim nächsten Schritt der "Befreiung" von Carsten Szczepanski beteiligt: Der Anhörung vor der Strafvollstreckungskammer des Landgerichtes Potsdam im November 1999. Sz. hatte beantragt, nach Verbüßung von zwei Dritteln der Strafe vorzeitig entlassen zu werden. Im Dezember 1999 erging tatsächlich das entsprechende Urteil. Dafür spielte eine wesentliche Rolle, dass Sz. den Praktikumsplatz hatte sowie die große Entfernung dahin. Zusätzlich lag ein knappes psychologisches Gutachten vor, das aber für die Sozialprognose des Straftäters Sz. ziemlich wertlos war.</p>
<p>Die Richterin, die damals das Urteil fällte, reagiert verunsichert, als ihr die Abgeordneten nach und nach die heute bekannten Widersprüchlichkeiten im Falle Szczepanski präsentieren. Um was für eine Praktikumsstelle es sich konkret gehandelt hat, wusste sie nicht. Erst Recht nicht, dass das nicht einmal die zuständige Sozialarbeiterin in der JVA wusste. Sie habe sich auf die Stellungnahmen der JVA verlassen, habe keinen Grund gehabt, das zu hinterfragen, so die Juristin, die heute beim Bundesverfassungsgericht tätig ist. Dass jemand versucht habe, sie zu beeinflussen oder unter Druck zu setzen, verneint sie entschieden.</p>
<p>Ein Abgeordneter der Linken hakt nach: "Um Sie zu beeinflussen, hätte man also den Weg über die zwei wesentlichen Quellen nehmen müssen: a) die Stellungnahme der JVA und b) das psychologische Gutachten?" Antwort: "Ja, richtig." Der Anwalt von Steve E., dem Opfer eines mutmaßlichen V-Mannes, sagt, Teile der Biografie von Carsten Szczepanski liegen nach wie vor im Dunkeln. Mittlerweile weiß man, dass es staatliche Stellen gibt, die sie kennen. 1</p>


     <aside class=" tpteaser teaser_buecher">
        <header class="tp_header">
            <span class="tp_lable">Buchempfehlung</span>
        </header>
        <article class="teaser_bucher-einzelansicht">
             



<a href="/tp/buch/telepolis_buch_3677957.html" title="NSU: Die doppelte Vertuschung - Thomas Moser">
    <figure>
        <div class="tp_buchblock-img">
            <img src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/tp/imgs/89/2/1/7/7/9/9/9/cover-09f95a6e534f6858.jpg" alt="Cover" class="img-responsive">
        </div>
        
        <figcaption class="tp_buchblock-figcaption">
            
                <p class="tp_buchblock-herausgeber">Thomas Moser</p>
            

            <h2 class="h5">NSU: Die doppelte Vertuschung</h2>

            
            <h3 class="h5">Schauplätze und Schlüsselfälle, offene Fragen, Widersprüchliches und Grundsätzliches</h3>
            

            

            
            <p class="tp_buchblock-preis">eBook 7,99  €</p>
            
        </figcaption>
        

    </figure>
</a>

        </article>
    </aside>


    
<footer class="beitragsfooter">
    





  

  

    





 

      <a href="/forum/Telepolis/Kommentare/NSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben/forum-398026/comment/" class="kommentare_lesen_link">Kommentare lesen (51
      
          Beitr&auml;ge)
      
  </a>
  








  

  <div data-backend-url="/shariff-backend/" class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/tp/features/NSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html?view=mail"></div>

  
    <a href="https://heise.de/-3977946" class="beitragsfooter_permalink">https://heise.de/-3977946</a>

    <a href="mailto:tpred@tp.heise.de?subject=Fehler im Artikel. BID: 2377557, Titel: NSU: Schutz für V-Mann &quot;Piatto&quot; von ganz oben" class="beitragsfooter_fehlermelden">Fehler melden</a>

  
     <a href="/tp/features/NSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html?view=print" rel="nofollow" class="beitragsfooter_printversion">Drucken</a>

    <aside class="beitragsfooter-themenseiten">
      <header class="beitragsfooter-themenseiten__header">
        <span class="beitragsfooter-themenseiten__lable">Mehr zum Thema:</span>
      </header>
      <nav class="beitragsfooter-themenseiten__nav">
          <a href="/tp/thema/NSU" title="News und Artikel zum Thema NSU" class="beitragsfooter-themenseiten__link">
            NSU
          </a>
          <a href="/tp/thema/V_Mann" title="News und Artikel zum Thema V-Mann" class="beitragsfooter-themenseiten__link">
            V-Mann
          </a>
          <a href="/tp/thema/Verfassungsschutz" title="News und Artikel zum Thema Verfassungsschutz" class="beitragsfooter-themenseiten__link">
            Verfassungsschutz
          </a>

        
      </nav>
    </aside>
</footer>

    


</article>


                          <div class="adbottom">  <div id="div-gpt-ad-6">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-6");
      });
    </script>
  </div>
</div>

                        </main>

                        
                            

<aside class="col-md-4 col-sm-6 tpteaser rectangle">
      <div id="div-gpt-ad-1">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-1");
      });
    </script>
  </div>

</aside>



<aside class="col-md-4 col-sm-6 tpteaser teaser_frei">
    <a href="https://heise.de/-3972891" title="NSU: Schutz für V-Mann &quot;Piatto&quot; von ganz oben">
    <header class="tp_header">
        <span class="tp_lable">
            Veranstaltung
        </span>
    </header>
    </a>

    <a href="https://heise.de/-3972891" title="NSU: Schutz für V-Mann &quot;Piatto&quot; von ganz oben">
        <figure class="row">
            <div class="tpteaser_figure col-md-12 col-sm-6 col-xs-12">
                <img src="https://heise.cloudimg.io/width/350/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/tp/imgs/89/1/9/1/5/2/5/2/salon-top-1-f263d283ef2e2215-faa508c3a5fc1499.jpeg" alt="" class="img-responsive img-rounded tpteaser_figure-img">
            </div>
            <figcaption class="tpteaser_figcaption col-md-12 col-sm-6 col-xs-12">
                <header class="tp_title">Telepolis Salon: Sexbots </header>
                    <p>Neue Formen der Liebe, oder doch nur die alte Lust an der Selbstbefriedigung? Am 07. März um 19 Uhr im Lovelace, München </p>
            </figcaption>
        </figure>
    </a>
</aside>



<aside class="col-md-4 col-sm-6 tpteaser teaser_frei">
    <a href="https://heise.de/-3703575" title="NSU: Schutz für V-Mann &quot;Piatto&quot; von ganz oben">
    <header class="tp_header">
        <span class="tp_lable">
            Hellwach mit Telepolis
        </span>
    </header>
    </a>

    <a href="https://heise.de/-3703575" title="NSU: Schutz für V-Mann &quot;Piatto&quot; von ganz oben">
        <figure class="row">
            <div class="tpteaser_figure col-md-12 col-sm-6 col-xs-12">
                <img src="https://heise.cloudimg.io/width/350/q100.png-lossy-100.webp-lossy-100.foil1/_www-heise-de_/tp/imgs/89/2/2/0/0/6/7/1/ir_engine-f61d6b4b9f061c87.jpg" alt="" class="img-responsive img-rounded tpteaser_figure-img">
            </div>
            <figcaption class="tpteaser_figcaption col-md-12 col-sm-6 col-xs-12">
                <header class="tp_title">Telepolis-Kaffee</header>
                    <p>Hochwertiger Kaffee und Espresso: Die neue Telepolis-Edition für unsere Leser </p>
            </figcaption>
        </figure>
    </a>
</aside>



    <aside class="col-md-4 col-sm-6 hidden-sm hidden-xs tpteaser">
        
            <aside class="us_ad akwa-ad-container akwa-ad-container__us-ad">
                <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4586699898&amp;iu=/6514/www.heise.de/clicktracking/usAd"
                    
                        
                            data-teaser-tracking-name="usad"
                        
                            data-teaser-tracking-rank="3977946: NSU: Schutz für V-Mann "Piatto" von ganz oben"
                        
                            data-teaser-tracking-content="ad-usad"
                        
                            data-teaser-tracking-id="usad: 3977946: NSU: Schutz für V-Mann "Piatto" von ganz oben"
                        
                    
                     target="_blank">
                    <img src="//1.f.ix.de/tp/imgs/89/2/3/7/7/0/5/4/TM_GDPR_2-eabdb46617cb5220.gif" width="300" height="250" alt="">
                </a>
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                    (function (){
                        var AVW = '<' + 'img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3977351/0.gif?d=_ORD_" width="1" height="1" alt="">'.replace('_ORD_', Math.floor(Math.random()*1000000000)+1000000000);
                        document.write(AVW);
                    })();
                //--><!]]>
                </script>
                <noscript>
                    <img id="avw_pixel_intern" src="/avw-bin/ivw/CP/barfoo/ho/3977351/0.gif" width="1" height="1" alt="">
                </noscript>
            </aside>

    </aside>

    <aside class="col-md-4 col-sm-6 hidden-sm hidden-xs tpteaser">
        
    <aside class="teaser_adliste akwa-ad-container akwa-ad-container__microsite-list tpteaser">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites"
            
                
                    data-teaser-tracking-name="microsites"
                
                    data-teaser-tracking-rank="3977946: NSU: Schutz für V-Mann "Piatto" von ganz oben"
                
                    data-teaser-tracking-content="ad-microsites"
                
                    data-teaser-tracking-id="microsites: 3977946: NSU: Schutz für V-Mann "Piatto" von ganz oben"
                
            
        >
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4512064440&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">EIZO-Monitor-Test: Jetzt erste Eindrücke lesen!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4513033563&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Buchhaltung im 21. Jahrhundert – so geht‘s!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4542263477&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Arbeitgeber Bewerbungen: Heise Karriere-Netzwerk</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4588221747&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">eBook DSGVO: Handeln statt Panik schieben</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4584414689&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Arbeitgeber stellen sich vor: IT-Jobtag München</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4584408177&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">IT-Jobtag 2018 Hamburg: Jetzt kostenlos anmelden</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=48562310&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Rollei-Blitztest: Das Urteil der User!</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4497648179&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Karrieresprung einfach sicher - Cyber Security</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4566746155&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Wertvolle Daten finden, analysieren und nutzen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4520724162&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">secIT: Neues Heise-IT-Security-Event in Hannover</a></li>
        </ul>
    </aside>

    </aside>




    <aside class="top_beitraege_teaser aside_teaser col-md-4 col-sm-6 tpteaser">
        <header class="top_beitraege_title akwa-container__header">
            <span>Meistkommentiert</span>
        </header>
        <ul class="meistkommentiert top_beitraege_list a-u-list">

                <li>
                    <a href="/tp/features/Warum-nicht-das-Fahrverbot-selber-machen-3977962.html"
                       name="spalte.tp.meistkommentiert.1">Warum nicht das Fahrverbot selber machen?</a>
                </li>

                <li>
                    <a href="/tp/features/Schweden-Militaer-fordert-Verdopplung-des-Verteidigungsbudgets-3977956.html"
                       name="spalte.tp.meistkommentiert.2">Schweden: Militär fordert Verdopplung des Verteidigungsbudgets</a>
                </li>

                <li>
                    <a href="/tp/features/Waffenruhe-in-Syrien-Ohne-Verzoegerung-im-ganzen-Land-3977896.html"
                       name="spalte.tp.meistkommentiert.3">Waffenruhe in Syrien: "Ohne Verzögerung, im ganzen Land"</a>
                </li>

                <li>
                    <a href="/tp/features/Groesstenteils-nutzlos-und-potenziell-schaedlich-3977880.html"
                       name="spalte.tp.meistkommentiert.4">"Größtenteils nutzlos und potenziell schädlich"</a>
                </li>

                <li>
                    <a href="/tp/features/Griechenland-Menschenrechte-SOS-3978185.html"
                       name="spalte.tp.meistkommentiert.5">Griechenland: Menschenrechte SOS</a>
                </li>
        </ul>
    </aside>




    <aside class="top_beitraege_teaser aside_teaser col-md-4 col-sm-6 tpteaser">
        <header class="top_beitraege_title akwa-container__header">
            <span>Meistgelesen</span>
        </header>
        <ul class="meistgelesen top_beitraege_list a-u-list">
                                                                <li>
                    <a href="/tp/features/Das-Universum-ist-flach-3975407.html"
                       name="spalte.tp.meistgelesen.1">Das Universum ist flach</a>
                </li>
                                                                <li>
                    <a href="/tp/features/Wenn-die-deutsche-Oma-gegen-Arme-ohne-deutschen-Pass-ausgespielt-wird-3977708.html"
                       name="spalte.tp.meistgelesen.2">Wenn die "deutsche Oma" gegen Arme ohne deutschen Pass ausgespielt wird</a>
                </li>
                                                                <li>
                    <a href="/tp/features/Der-Krieg-um-das-Gas-Polens-Pipeline-System-mit-US-Unterstuetzung-3977565.html"
                       name="spalte.tp.meistgelesen.3">Der Krieg um das Gas: Polens Pipeline-System mit US-Unterstützung</a>
                </li>
                                                                <li>
                    <a href="/tp/features/NSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html"
                       name="spalte.tp.meistgelesen.4">NSU: Schutz für V-Mann "Piatto" von ganz oben</a>
                </li>
                                                                <li>
                    <a href="/tp/features/Bankencrash-in-Lettland-3978074.html"
                       name="spalte.tp.meistgelesen.5">Bankencrash in Lettland</a>
                </li>
        </ul>
    </aside>





<aside class="col-md-4 col-sm-6 tpteaser teaser_buecher">
    <a href="/tp/buch/">
        <header class="tp_header">
            <span class="tp_lable">
                Telepolis-Bücher
            </span>
        </header>
    </a>

    
        
            <article class="teaser_bucher-einzelansicht">
              



<a href="/tp/buch/telepolis_buch_3867454.html" title="Suppenintelligenz - Christian J. Meier">
    <figure>
        <div class="tp_buchblock-img">
            <img src="https://heise.cloudimg.io/bound/200x200/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/tp/imgs/89/2/3/0/2/4/6/9/cover-buchweb-91b4a79d35d93d85.jpg" alt="cover" class="img-responsive">
        </div>
        
        <figcaption class="tp_buchblock-figcaption">
            
                <p class="tp_buchblock-herausgeber">Christian J. Meier</p>
            

            <h2 class="h5">Suppenintelligenz</h2>

            
            <h3 class="h5">Die Rechenpower aus der Natur</h3>
            

            
            <p class="tp_buchblock-preis">Print  16,90  €</p>
            

            
            <p class="tp_buchblock-preis">eBook 13,99  €</p>
            
        </figcaption>
        

    </figure>
</a>

            </article>
        
    

</aside>














<aside class="col-md-4 col-sm-6 tpteaser rectangle">
      <div id="div-gpt-ad-2">
    <a href="http://www.heise.de/mediadaten/online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-2");
      });
    </script>
  </div>

</aside>

                        
                    </div>



                </div>

            </div>
            <div class="col-md-2">
              <div class="skyscraper" id="wp_sky">  <div id="div-gpt-ad-7">
    
    <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-7");
      });
    </script>
  </div>
</div>
            </div>

        </div>
    </div>
    







<script src="/js/suche/suche.js?68f609da99d5e5f71b68"></script>

<script src="/assets/heise/heise/js/heise.js?efc71285cb4d4fad26da"></script>

<script>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</script>

    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/tp/features/NSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html?seite=all" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"tp",
                "sv":"in",
                "co":"%2Ftp%2Ffeatures%2FNSU-Schutz-fuer-V-Mann-Piatto-von-ganz-oben-3977946.html%3Fseite%3Dall"
            }
            iom.c(iam_data);
        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='7072b2958ecb40358fea0e43358480b7';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    <!-- Webtrekk 4.4.1, (c) www.webtrekk.com -->
            <script type="text/javascript" src="/js/ho/webtrekk-v4.4.1-bundle-heise-2017-09-15.js"></script>

                <script type="text/javascript">
        <!--
        var pageConfig = {
            linkTrack : "standard", // Activate Link Tracking    [link or standard]
            heatmap : "0",          // Activate Heatmap Tracking [1 = on | 0 = off]
            form : "0",             // Activate Form Tracking    [1 = on | 0 = off]
            trackId: "288689636920174",
            pixelSampling : "",
            contentId: "www.heise.de.tp.artikel.nsu-schutz-fuer-v-mann-piatto-von-ganz-oben-3977946"
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {};
        wt.contentGroup['1']  = "www.heise.de";
        wt.contentGroup['2']  = "tp";
        wt.contentGroup['3']  = "politik";
        wt.contentGroup['4']  = "nsu-schutz-fuer-v-mann-piatto-von-ganz-oben-3977946";
        wt.contentGroup['9']  = "nsu-schutz-fuer-v-mann-piatto-von-ganz-oben-3977946";
        wt.contentGroup['10']  = "artikel";
        wt.customParameter = {};
        wt.customParameter['1']  = "all/2";
        wt.customParameter['2']  = "nsu;v-mann;verfassungsschutz";
        wt.customParameter['6']  = "nsu;v-mann;verfassungsschutz";
        wt.customParameter['8']  = "2018-02-26T00:00:00";
        wt.customParameter['9']  = "tp";
        wt.customParameter['15']  = "Thomas Moser";
        wt.customParameter['17']  = "undefiniert";
        
        
        if (document.getElementsByTagName('body')[0].getAttribute("data-device")) {
            wt.customParameter['17'] = document.getElementsByTagName('body')[0].getAttribute("data-device");
        }
        
        wt.customSessionParameter = {};
        try {
            if (window.heiseLogin) {
                wt.customSessionParameter['1'] =
                    window.heiseLogin.sso_logged_in ? "1" : "0";
            }
        } catch(e) { }
        
        
        
        
        wt.heatmapRefpoint = 'container_content';
        wt.sendinfo();
        
        
        
        wt.executePluginFunction = "wt_teaserTracking";
        window.wt_ttv2 = window.wt_ttv2 || [];
        $('.widget-werbung[data-widget-werbung-name]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: "#" + elj.attr('id'),
                data: {
                    name: elj.attr('data-widget-werbung-name'),
                    rank: elj.attr('data-widget-werbung-rank'),
                    content: elj.attr('data-widget-werbung-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        $('[data-teaser-tracking-id]').each(function(i, el) {
            var elj = $(el);
            var teaser_config = {
                selector: '[data-teaser-tracking-id="' + elj.attr('data-teaser-tracking-id') + '"]',
                data: {
                    name: elj.attr('data-teaser-tracking-name'),
                    rank: elj.attr('data-teaser-tracking-rank'),
                    content: elj.attr('data-teaser-tracking-content')
                }
            };
            window.wt_ttv2.push(teaser_config);
        });
        
        //-->
        </script>
        <noscript><div><img src="//prophet.heise.de/288689636920174/wt.pl?p=441,www.heise.de.tp.artikel.nsu-schutz-fuer-v-mann-piatto-von-ganz-oben-3977946&cg1=www.heise.de&cg10=artikel&cg2=tp&cg3=politik&cg4=nsu-schutz-fuer-v-mann-piatto-von-ganz-oben-3977946&cg9=nsu-schutz-fuer-v-mann-piatto-von-ganz-oben-3977946&cp1=all%2F2&cp15=Thomas%20Moser&cp17=undefiniert&cp2=nsu%3Bv-mann%3Bverfassungsschutz&cp6=nsu%3Bv-mann%3Bverfassungsschutz&cp8=2018-02-26T00%3A00%3A00&cp9=tp" height="1" width="1" alt="" /></div></noscript>

        
        

    <!-- /Webtrekk -->
    

    
    <script type="text/javascript">
      function _heise_sf_section_from_pathname() {
        var path    = window.location.pathname;
        var section = path.split('/')[1] || 'homepage';
        if ( path === '/newsticker/' || path === '/newsticker/classic/' || path === '/newsticker/archiv/' ) {
          section = 'homepage';
        }
        return section;
      }
    </script>

      <script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59838;
        _sf_async_config.domain = 'heise.de';
        _sf_async_config.useCanonical = false;
        _sf_async_config.path = window.location.pathname;
        _sf_async_config.sections = _heise_sf_section_from_pathname();
        _sf_async_config.authors = 'die Redaktionen';
        /** CONFIGURATION END **/
      </script>

    <script type="text/javascript">
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
    </script>

    

    
    

    <ul id="navi_bottom" class="nav navbar-nav"><li role="presentation" class="left"><a href="/Privacy-Policy-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li><li role="presentation" class="left"><a href="/tp/impressum.html">Impressum</a> </li><li role="presentation" class="left"><a href="/tp/kontakt/">Kontakt</a> </li><li role="presentation" class="left"><a href="/mediadaten/online/">Mediadaten</a> </li>
            <li role="presentation" class="bid_anzeige">2377557</li>
    <li role="presentation" class="right container_ho_footer_copyright"><a href="http://www.interred.de/" target="_blank">Content Management by <b>Inter<span class="tx_red interred_red">Red</span></b></a></li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="https://www.heise-medien.de/">Copyright © 2018 Heise Medien</a></li>
</ul>

     <script src="/js/tp/telepolis.min.js?afc53d7923d0fee5cb60"></script>


    </body>
</html>
<!-- Created with InterRed V16.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2377557, iBID: 2377741, CID: 3977946, iCID: 3978174 -->
<!-- Link: $(LB2377557:Linktext)$ $(LC3977946:Linktext)$ -->
<!-- Generiert: 2018-02-26 08:51:36 -->


