<!DOCTYPE html>







<html lang="de">
  <head>
    <title>Drei, zwei, eins ... Grün | Technology Review
    </title>
    
    <!-- a-ad: 1 -->






<meta charset="utf-8">
<meta name="publisher" content="Heise Medien">



  <meta name="viewport" content="width=1175">


  <meta http-equiv="x-ua-compatible" content="ie=edge">

<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/source-sans-pro-subset/sourcesanspro-semibold-webfont.woff2" as="font" type="font/woff2" crossorigin>

<link rel="dns-prefetch" href="//heise.cloudimg.io">
<link rel="dns-prefetch" href="//1.f.ix.de">
<link rel="dns-prefetch" href="//m.heise.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//responder.wt.heise.de">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//prophet.heise.de">

<link rel="preconnect" href="//heise.cloudimg.io">
<link rel="preconnect" href="//1.f.ix.de">
<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//responder.wt.heise.de">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//prophet.heise.de">


  <link rel="canonical" href="/tr/artikel/Drei-zwei-eins-Gruen-4618128.html">


  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.heise.de/tr/artikel/Drei-zwei-eins-Gruen-4618128.html" id="mobil_variante">










  <meta name="date" content="2020-01-06T06:00:00+01:00">


  <meta name="author" content="Karsten Schäfer">


  <meta name="title" content="Drei, zwei, eins ... Grün">

























    <meta name="description" content="Das slowakische Unternehmen Sygic hat für seine App Sygic GPS Navigation eine Echtzeit-Ampel-Erweiterung herausgebracht.">


  <meta name="keywords" content="GPS Navigation, Navigation, Produkte, Sygic">


  <meta name="DC.identifier" content="https://heise.de/-4618128">



  <meta property="fb:pages" content="132208836941846">
  <meta property="og:description" content="Das slowakische Unternehmen Sygic hat für seine App Sygic GPS Navigation eine Echtzeit-Ampel-Erweiterung herausgebracht.">
  <meta property="og:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/tr/imgs/08/2/8/1/0/6/8/7/maxresdefault-eb74eaca6ce7376c.jpeg">
  <meta property="og:locale" content="de_DE">
  <meta property="og:site_name" content="heise online">
  <meta property="og:title" content="Drei, zwei, eins ... Grün">
  <meta property="og:type" content="website">
  <meta property="og:url" content="https://www.heise.de/tr/artikel/Drei-zwei-eins-Gruen-4618128.html">
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:description" content="Das slowakische Unternehmen Sygic hat für seine App Sygic GPS Navigation eine Echtzeit-Ampel-Erweiterung herausgebracht.">
  <meta property="twitter:image" content="https://heise.cloudimg.io/bound/1200x1200/q85.png-lossy-85.webp-lossy-85.foil1/_www-heise-de_/tr/imgs/08/2/8/1/0/6/8/7/maxresdefault-eb74eaca6ce7376c.jpeg">
  <meta property="twitter:site" content="@techreview_de">
  <meta property="twitter:title" content="Drei, zwei, eins ... Grün">





<link rel="home" type="text/html" title="Startseite" href="/tr/">
<link rel="copyright" title="Copyright" href="/tr/impressum.html">
<meta name="generator" content="InterRed V17.4.0, http://www.interred.de/, InterRed GmbH" />

<meta data-embetty-server="https://api.heise.de/svc/embetty">



<script type="application/ld+json">
    [{"@context":"https:\/\/schema.org","@type":"Article","alternativeHeadline":"Drei, zwei, eins ... Grün","author":{"@type":"Person","name":"Karsten Schäfer"},"commentCount":"0","dateCreated":"","dateModified":"","datePublished":null,"description":"Das slowakische Unternehmen Sygic hat für seine App Sygic GPS Navigation eine Echtzeit-Ampel-Erweiterung herausgebracht.","discussionUrl":"\/forum\/Technology-Review\/Kommentare\/Drei-zwei-eins-Gruen\/forum-441096\/comment\/","headline":"Drei, zwei, eins ... Grün","identifier":2810687,"image":"https:\/\/www.heise.de\/tr\/imgs\/08\/2\/8\/1\/0\/6\/8\/7\/maxresdefault-1d9aa920f591caf8.jpeg","inLanguage":"de","isAccessibleForFree":"true","keywords":"GPS Navigation, Navigation, Produkte, Sygic","mainEntityOfPage":{"@id":"https:\/\/www.heise.de\/tr\/artikel\/Drei-zwei-eins-Gruen-4618128.html","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.heise.de\/icons\/ho\/opengraph\/opengraph.png"},"name":"heise Online","url":"https:\/\/www.heise.de"},"sourceOrganization":{"@type":"Organization","identifier":null,"name":null},"thumbnailUrl":"https:\/\/www.heise.de\/tr\/imgs\/08\/2\/8\/1\/0\/6\/8\/7\/maxresdefault-1d9aa920f591caf8.jpeg","url":"https:\/\/www.heise.de\/tr\/artikel\/Drei-zwei-eins-Gruen-4618128.html","version":""}]
</script>


    



<script>!function(e){var t={};function o(n){if(t[n])return t[n].exports;var i=t[n]={i:n,l:!1,exports:{}};return e[n].call(i.exports,i,i.exports,o),i.l=!0,i.exports}o.m=e,o.c=t,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:n})},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="/assets/heise/",o(o.s=474)}({342:function(e,t,o){"use strict";(function(t){var o=function(){function e(e,t){for(var o=0;o<t.length;o++){var n=t[o];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(t,o,n){return o&&e(t.prototype,o),n&&e(t,n),t}}();e.exports=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.desktopUserAgents=/(Macintosh|X11|Windows NT|iPad|Tablet|Nexus 10|KF.*Silk)/i}return o(e,[{key:"forceDesktop",value:function(){return 1===parseInt(this.store.mobile_detect_force_desktop)}},{key:"forceMobile",value:function(){return 1===parseInt(this.store.mobile_detect_force_mobile)}},{key:"isDesktop",value:function(){return!/Windows Phone 10/.test(this.userAgent)&&(this.portraitWidth>640||!(!this.desktopUserAgents.test(this.userAgent)||/(ZuneWP7|Mobile Safari)/.test(this.userAgent)))}},{key:"isMobile",value:function(){return!!/Windows Phone 10/.test(this.userAgent)||!(this.portraitWidth>640)&&(!!/(Android|Phone|Mobile|iPod|ZuneWP7|NokiaN97)/i.test(this.userAgent)||!this.desktopUserAgents.test(this.userAgent))}},{key:"persistForce",value:function(){var e=t.window.document.location;"mobile_detect_force_desktop"===e.hash.slice(1)?(this.store.mobile_detect_force_desktop=1,this.store.mobile_detect_force_mobile=0):"unset_mobile_detect_force_desktop"===e.hash.slice(1)&&(this.store.mobile_detect_force_desktop=0),"mobile_detect_force_mobile"===e.hash.slice(1)?(this.store.mobile_detect_force_mobile=1,this.store.mobile_detect_force_desktop=0):"unset_mobile_detect_force_mobile"===e.hash.slice(1)&&(this.store.mobile_detect_force_mobile=0)}},{key:"userAgent",get:function(){return t.window.navigator.userAgent}},{key:"width",get:function(){return t.window.screen.width}},{key:"height",get:function(){return t.window.screen.height}},{key:"portraitWidth",get:function(){return Math.min(this.width,this.height)}},{key:"store",get:function(){return t.window.localStorage}}]),e}()}).call(t,o(43))},43:function(e,t,o){"use strict";var n,i="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e};n=function(){return this}();try{n=n||Function("return this")()||(0,eval)("this")}catch(e){"object"===("undefined"==typeof window?"undefined":i(window))&&(n=window)}e.exports=n},474:function(e,t,o){"use strict";var n=function(e){return e&&e.__esModule?e:{default:e}}(o(475));document.documentElement.setAttribute("data-device",n.default)},475:function(e,t,o){"use strict";Object.defineProperty(t,"__esModule",{value:!0});var n=new(function(e){return e&&e.__esModule?e:{default:e}}(o(342)).default),i="desktop",r=window.matchMedia("(max-width: 768px)").matches,s=document.querySelector("html[data-responsive]");(n.isMobile()||r&&s)&&(i="mobile"),t.default=i}});</script>
<script type="text/javascript" src="/js/mobile-deflect.min.js?84dfb50c3e208b931965"></script>

<script async src="/assets/akwa/v16/js/akwa.js?36e2d656d3f7f2c44a8c"></script>


    <script type="text/javascript" src="/js/jquery/jquery-1.7.1.min.js?06beae308b287f5a0295"></script>
    <script type="text/javascript" src="/js/plugins/jquery-ui-1.8.18_cycle.custom.min.js?4c4d476852a85369e291"></script>
    <script type="text/javascript" src="/js/plugins/jquery_fieldselection.js?2c05ccd1556e7c04f3fa"></script>
    <script type="text/javascript" src="/js/forum/bb-code-buttons.js?b5a062e41b36da300e7b"></script>




<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>

    

<link href="/assets/akwa/v16/css/akwa.css?ef0ba3b04afa40d00f62" rel="stylesheet" type="text/css">
    <link href="/assets/heise/heise/css/heise.css?e28d422040868183175a" rel="stylesheet" type="text/css">


    <link href="/favicon_tr.ico" rel="shortcut icon">
    <link rel="author" title="Kontakt" href="mailto:leserbrief%40technology-review.de">
    <link rel="search" title="Suche" href="/tr/suche/">
    <link rel="alternate" type="application/atom+xml" title="Aktuelle Technology Review News" href="https://www.heise.de/tr/rss/news-atom.xml">
    <link rel="alternate" type="application/rss+xml"  title="Aktuelle Technology Review News (f&uuml;r &auml;ltere RSS-Reader)" href="https://www.heise.de/tr/rss/news.rdf">
    <link rel="alternate" type="application/atom+xml" title="Technology Review Blog" href="https://www.heise.de/tr/blog/blog-atom.xml">
    <link rel="alternate" type="application/rss+xml"  title="Technology Review Blog (f&uuml;r &auml;ltere RSS-Reader)" href="https://www.heise.de/tr/blog/blog.rdf">
    <link rel="apple-touch-icon" sizes="60x60" href="/tr/icons/apple-touch-icon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/tr/icons/apple-touch-icon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/tr/icons/apple-touch-icon-76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/tr/icons/apple-touch-icon-152.png">
    <meta name="application-name" content="technology-review.de">
    <meta name="msapplication-tooltip" content="Technology Review">
    <meta name="msapplication-starturl" content="https://www.heise.de/tr/">
    <meta name="msapplication-TileColor" content="#ce001e">
    <meta name="msapplication-square70x70logo" content="/tr/icons/windows_tiny.png">
    <meta name="msapplication-square150x150logo" content="/tr/icons/windows_square.png">
    <meta name="msapplication-wide310x150logo" content="/tr/icons/windows_wide.png">
    <meta name="msapplication-square310x310logo" content="/tr/icons/windows_large.png">
    <meta name="DC.creator" content="Technology Review">
    <link href="/assets/heise/tr/css/tr.css?782029d35a89f01f4187" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="/js/ho/event_calendar_teaser_ajax.js"></script>
    




  </head>
  <body class="tr" id="pre-akwa">
    

  <a-analytics type="webtrekk">
    <script type="application/json">
      {"options":{},"vars":{"contentGroup":{"1":"www.heise.de","10":"artikel","2":"tr","3":"artikel","4":"drei-zwei-eins-gruen-4618128","9":"drei-zwei-eins-gruen-4618128"},"contentId":"www.heise.de.tr.artikel.drei-zwei-eins-gruen-4618128","customEcommerceParameter":{},"customParameter":{"1":"1\/1","15":"Ben Schwan","17":"undefiniert","2":"gps navigation;navigation;produkte;sygic","25":"Drei, zwei, eins ... Grün","26":"v5","29":"free","6":"gps navigation;navigation;produkte;sygic","8":"2020-01-06T06:00:00","9":"tr"},"launchLiveaccount":"1","tiDomain":"responder.wt.heise.de","tiId":"288689636920174"}}
    </script>
  </a-analytics>


<a-analytics type="chartbeat"></a-analytics>

<a-analytics type="medianest">
  <script type="application/json">
    {
      "vars": {
        "channel": "tr"
      }
    }
  </script>
</a-analytics>



  <a-analytics type="upscore">
    <script type="application/json">
      {
        "vars": {
          "config": {
            "article": "#mitte",
            "track_positions": false
          },
          "data": {
            "section": "tr",
            "object_id": "4618128",
            "pubdate": "2020-01-06T06:00:00+01:00",
            "object_type": "article",
            "custom_is_heise_plus": false
          }
        }
      }
    </script>
  </a-analytics>


                
        
    



    <div class="topnavigation">
    <header
    role="banner"
    class="topnavigation__header">

      <div class="topnavigation__content">
        <figure class="topnavigation__logo">

          <a href="/"
          title="heise online"
          name="topnavi.ho.news"
          class="topnavigation__logo-link
          topnavigation__item">
            <svg
preserveAspectRatio="xMinYMin"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 478.9 595.2 116.7"
class="heise-online-logo topnavigation__heiseonline-logo">
  <path d="M96.8 557l-4.2-3.6c5.1-6.3 8.4-15.4 8.4-23.4 0-24.4-19.1-40.3-42.7-40.3-31.6 0-42.7 25-42.7 52.9 0 24.6 18.2 45.1 43.3 45.1 13.2 0 24.9-3.9 35.7-11.3 2.1-1.4 3.9-3.1 5.8-4.9l2.4 3.6c-10.1 12.4-27.3 20.5-43.3 20.5-32.6 0-59.5-23.7-59.5-57.2 0-33.9 24.8-59.5 58.9-59.5 28.3 0 51.7 17.8 51.7 47.5 0 10.9-5.8 23.1-13.8 30.6zm-30.1-40.6l-18.9 43.1c-1.6 3.6-3.9 7.8-8.6 7.8-3.3 0-5.9-2.4-5.9-5.8 0-2.7 1.3-5.1 2.3-7.3l20.5-46.7c1.6-3.5 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8 0 3.2-1.4 6.4-2.8 9.3zm15.1 26.2l-7.6 16.9c-1.7 3.6-4.1 7.7-8.6 7.7-3.3 0-5.8-2.4-5.8-5.8 0-2.5 1.2-4.9 2.3-7.2l9.2-20.5c1.6-3.3 3.5-6.2 7.6-6.2 3.3 0 5.8 2.4 5.8 5.8-.2 3.3-1.6 6.4-2.9 9.3zM140 502.6h10.9v25.6h.1c1.3-2 3.2-3.8 5.4-4.9 2.2-1.3 4.7-1.9 7.4-1.9 7.3 0 15 4.8 15 18.6v25.3h-10.9v-24.1c0-6.3-2.3-10.9-8.3-10.9-4.2 0-7.2 2.8-8.4 6.1-.4.9-.4 2-.4 3.3v25.7h-10.9l.1-62.8zm58.1 44.2c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H217zm32.3-28.9c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 5.9 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm23.9-9.9c2.5 1.5 7.1 3.1 11 3.1 4.8 0 6.8-1.9 6.8-4.8s-1.8-4.4-7.1-6.3c-8.4-2.9-11.9-7.5-11.8-12.5 0-7.6 6.3-13.5 16.2-13.5 4.8 0 8.9 1.3 11.4 2.5l-2.2 7.7c-1.9-1-5.3-2.5-9.1-2.5-3.9 0-6 1.9-6 4.5 0 2.8 2 4.1 7.5 6 7.7 2.8 11.4 6.8 11.5 13.2 0 7.7-6.1 13.5-17.5 13.5-5.2 0-9.9-1.3-13-3.1l2.3-7.8zm46.7-8.5c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-14-.1-22.2-8.7-22.2-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.6-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5h18.9zm78 4.2c0 15.8-11.1 22.8-22 22.8-12.2-.1-21.5-8.4-21.5-22.2 0-14.1 9.3-22.8 22.2-22.8 12.7.1 21.3 9.1 21.3 22.2zm-32.4.4c0 8.3 4.1 14.5 10.7 14.5 6.2 0 10.5-6.1 10.5-14.7 0-6.7-3-14.4-10.4-14.4-7.7.1-10.8 7.5-10.8 14.6zm41.3-8.7c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm50.4-32.5h10.9v62.7h-10.9v-62.7zm34.3 7.7c0 3.3-2.4 5.8-6.2 5.8-3.6 0-6-2.5-6-5.8s2.5-5.9 6.1-5.9c3.7 0 6 2.5 6.1 5.9zm-11.6 54.9v-42.9h10.9v42.9h-10.9zm22.6-30.1c0-4.9-.1-9.1-.4-12.8h9.5l.5 6.4h.3c1.9-3.3 6.5-7.4 13.7-7.4 7.5 0 15.3 4.8 15.3 18.5v25.5h-10.9V541c0-6.2-2.3-10.9-8.2-10.9-4.3 0-7.3 3.1-8.5 6.3-.4 1-.4 2.3-.4 3.5v25.2h-10.9v-30zm56.3 11.7c.3 7.7 6.3 11.1 13.2 11.1 5.1 0 8.6-.7 11.9-1.9l1.6 7.5c-3.7 1.5-8.9 2.8-15 2.8-13.9 0-22.1-8.6-22.1-21.8 0-11.9 7.2-23.1 21-23.1 14 0 18.5 11.5 18.5 20.9 0 2-.1 3.6-.4 4.6l-28.7-.1zm18.9-7.6c.1-3.9-1.7-10.5-8.9-10.5-6.7 0-9.5 6.1-10 10.5H585z"/></svg>

          </a>

          <a href="/plus/"
            title="heise+ - Immer mehr Wissen."
            name="topnavi.ho.heiseplus"
            class="topnavigation__logo-link
            topnavigation__item">
              <svg class="heiseplus-logo topnavigation__heiseplus-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 60">
  <path fill="#0056a4" d="M132 0h60v60h-60z"/>
  <path d="M0 0h128v60H0z"/>
  <path d="M13.64 46V12.11h5.52v8.74L19 25.41a19.24 19.24 0 0 1 3.29-2.47 8.11 8.11 0 0 1 4.25-1.08q3.79 0 5.52 2.42t1.73 6.94V46h-5.55V31.94a7.4 7.4 0 0 0-.86-4.13 3.25 3.25 0 0 0-2.83-1.2 5 5 0 0 0-2.71.74 17.58 17.58 0 0 0-2.66 2.18V46zm36.87.58a12.24 12.24 0 0 1-4.51-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82A8.22 8.22 0 0 1 57 25a10.16 10.16 0 0 1 1.85 3.55 15.42 15.42 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.73 6.73 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27L58.58 44a16.86 16.86 0 0 1-3.74 1.82 13.16 13.16 0 0 1-4.33.76zM44.22 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49A7.13 7.13 0 0 0 44.22 32zm20.54 14V22.43h5.52V46zm2.79-27.7a3.55 3.55 0 0 1-2.45-.86 2.9 2.9 0 0 1-1-2.26 3 3 0 0 1 1-2.28 3.82 3.82 0 0 1 4.9 0 3 3 0 0 1 1 2.28 2.9 2.9 0 0 1-1 2.26 3.51 3.51 0 0 1-2.45.86zm16.37 28.28a12.92 12.92 0 0 1-4.82-.94 15.73 15.73 0 0 1-4.1-2.33l2.59-3.55a15 15 0 0 0 3.14 1.94 8.28 8.28 0 0 0 3.38.7 4.23 4.23 0 0 0 2.83-.79 2.58 2.58 0 0 0 .91-2 2 2 0 0 0-.43-1.27 4 4 0 0 0-1.15-1 11.8 11.8 0 0 0-1.63-.79l-1.82-.74c-.77-.29-1.55-.62-2.35-1a9.61 9.61 0 0 1-2.14-1.39 7.07 7.07 0 0 1-1.54-1.9 5.22 5.22 0 0 1-.6-2.57 6.4 6.4 0 0 1 2.3-5.09 9.38 9.38 0 0 1 6.29-2 11 11 0 0 1 4.42.86 16.51 16.51 0 0 1 3.41 2l-2.54 3.36a12.52 12.52 0 0 0-2.52-1.46 6.6 6.6 0 0 0-2.66-.62 3.92 3.92 0 0 0-2.62.74 2.37 2.37 0 0 0-.84 1.85 1.87 1.87 0 0 0 .41 1.22 3.73 3.73 0 0 0 1.08.89 10.35 10.35 0 0 0 1.56.72c.59.22 1.21.45 1.85.67.8.29 1.6.62 2.4 1a9.56 9.56 0 0 1 2.18 1.37 6.17 6.17 0 0 1 1.58 2 6.1 6.1 0 0 1 .6 2.81 6.85 6.85 0 0 1-.6 2.86 6.5 6.5 0 0 1-1.75 2.3A8.58 8.58 0 0 1 87.85 46a12.5 12.5 0 0 1-3.93.58zm24.19 0a12.24 12.24 0 0 1-4.56-.84 10.74 10.74 0 0 1-6.17-6.28 14.33 14.33 0 0 1-.89-5.21 13.9 13.9 0 0 1 .91-5.18 12.06 12.06 0 0 1 2.42-3.89 10.79 10.79 0 0 1 3.48-2.45 9.87 9.87 0 0 1 4-.86 10.12 10.12 0 0 1 4.22.82 8.22 8.22 0 0 1 3 2.3 10.16 10.16 0 0 1 1.85 3.55 15.37 15.37 0 0 1 .62 4.51 15 15 0 0 1-.07 1.54 9.34 9.34 0 0 1-.17 1.15h-15a7.62 7.62 0 0 0 2.23 4.87 6.68 6.68 0 0 0 4.73 1.7 8.58 8.58 0 0 0 2.86-.46 13.4 13.4 0 0 0 2.62-1.27l1.97 3.42a16.86 16.86 0 0 1-3.74 1.82 13 13 0 0 1-4.31.76zM101.82 32h10.46a7 7 0 0 0-1.18-4.3 4.25 4.25 0 0 0-3.62-1.56 5.25 5.25 0 0 0-3.7 1.49 7.13 7.13 0 0 0-1.96 4.37zM158.35 33.5h-12.77a3.58 3.58 0 0 1 0-7.16h12.77V13.58a3.58 3.58 0 1 1 7.16 0v32.7a3.58 3.58 0 1 1-7.16 0zM170.5 26h7a3.5 3.5 0 0 1 0 7h-7a3.5 3.5 0 0 1 0-7z" fill="#fff" fill-rule="evenodd"/>
</svg>

          </a>

        </figure>

        <div class="topnavigation__actions">

          <section class="topnavigation-login
topnavigation__item
 topnavigation__item">
  

<svg class="login-icon topnavigation-login__icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <path id="user-round-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,2a10,10,0,0,1,8.21,15.7l-.05-.08a2.74,2.74,0,0,0-.3-.33,5.78,5.78,0,0,0-.48-.33c-.14-.07-.92-.43-1.06-.47h0c-.15-.06-1.59-.58-1.66-.62s-.8-.31-1-.4a4.8,4.8,0,0,0-.76-.23l-.36-.74a2.15,2.15,0,0,0-.3-.43l-.12-.12a.8.8,0,0,1,.08-.17,4.91,4.91,0,0,0,.27-.62c0-.13.29-1.08.29-1.08a.72.72,0,0,0,.27-.13.92.92,0,0,0,.18-.36.69.69,0,0,0,.09-.18,1.5,1.5,0,0,0,.08-.27s0-.22.17-.8-.1-.59-.1-.59,0-.1,0-.15a2.35,2.35,0,0,0,.06-.34c0-.08.13-.67.15-.89a3.56,3.56,0,0,0-.1-.7,2.38,2.38,0,0,1,0-.33,1.94,1.94,0,0,0-.25-.53c-.08-.12-.15-.3-.18-.34A.53.53,0,0,1,15,6.2c0-.11-.15-.19-.21-.25s-.12-.09-.13-.13.07,0,.12,0L15,6l0,0a1.63,1.63,0,0,0-.17-.24.94.94,0,0,0-.36-.18l-.13-.07a.69.69,0,0,1-.16-.12c-.08-.08-.12-.07-.19-.13a2.36,2.36,0,0,0-.49-.26,2.52,2.52,0,0,0-.58-.08l-.38-.05a.3.3,0,0,1-.15-.07s0-.07.19-.13.44.09.44.09l-.13-.1a.63.63,0,0,0-.28,0,.79.79,0,0,0-.38.17l-.07,0a.35.35,0,0,1,0-.12.34.34,0,0,1,.23-.17.9.9,0,0,1,.36,0s0,0-.16-.07a.73.73,0,0,0-.45.06.37.37,0,0,0-.21.21s-.06,0-.08,0,0-.08,0-.13.18-.1.18-.1h-.14c-.07,0-.18.25-.18.25a3.35,3.35,0,0,0-.37-.11,1.32,1.32,0,0,0-.52,0,.58.58,0,0,0-.36.26s.08,0,.09-.08.06,0,.29,0a.32.32,0,0,1,.35.16s-.17,0-.3,0a.44.44,0,0,0-.25,0,1.43,1.43,0,0,1-.3.1,2.82,2.82,0,0,0-.61.35L10,5.18l.18-.08h0a.45.45,0,0,1,.14,0s0,.08-.07.1A2,2,0,0,1,10,5.3c-.06,0-.14.12-.18.15s-.24.09-.34.14a1.64,1.64,0,0,0-.3.3l.18-.16a.73.73,0,0,1,.22-.11.28.28,0,0,1,0,.09s-.13.13-.15.2-.16.16-.2.18l-.27.21a1.68,1.68,0,0,1-.3.15,3,3,0,0,0-.36.35.44.44,0,0,0,.12-.08.48.48,0,0,1,.19,0,4.9,4.9,0,0,0-.37.53,1.79,1.79,0,0,0-.09,1.08l.06,0a2.9,2.9,0,0,1,0,.29,5,5,0,0,0,.1.69.29.29,0,0,1,0,.2.91.91,0,0,0,.08.17l-.06.09a.48.48,0,0,0-.11.24,1.41,1.41,0,0,0,.1.6,2.48,2.48,0,0,1,.07.3,3.82,3.82,0,0,0,.11.38c0,.05.13.38.23.61s.45.27.45.27a2.86,2.86,0,0,0,0,.33c0,.07.13.78.19,1a3,3,0,0,0,.47.72l0,.06a1.94,1.94,0,0,1-.13.18c-.05.06-.25.27-.36.41s-.41.56-.41.56-.41.16-.62.26S7.5,16,7.41,16a3.25,3.25,0,0,1-.56.15c-.23,0-.65.12-.71.14s-.36.14-.5.18-1,.38-1.09.45a4.48,4.48,0,0,0-.48.33,1.7,1.7,0,0,0-.3.33s0,0,0,0A10,10,0,0,1,12,2Z" />
</svg>

  <a-login
  label=""
  class="topnavigation-login__link"></a-login>
</section>


          

<form
accept-charset="utf-8"
method="get"
class="topnavigation-search
topnavigation__item"
action="/tr/suche/"
id="heisetopnavi_search"
role="search">
  <fieldset class="topnavigation-search__group">
    <input
    type="text"
    class="topnavigation-search__input"
    value=""
    name="q"
    placeholder="Suchen"
    
    data-autocomplete="true"
    data-searchpath="/tr/suche/"
    >

    <input
    type="hidden"
    class="search_hidden"
    value="search"
    name="rm">
    <input
    type="hidden"
    name="sort_by"
    value="date">
    <button
    class="topnavigation-search__button"
    type="submit"
    ></button>
  </fieldset>
</form>


          <a href="#topnavigation__sub" class="topnavigation-menu js-topnavigation-menu" aria-controls="topnavigation__sub">
            Menü
            <svg
    id="icon-circle-caret-outline"
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
    class="menu-icon topnavigation-menu__icon js-topnavigation-menu__icon">
  <path id="circle-caret-outline" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Zm0,22A10,10,0,1,1,22,12,10,10,0,0,1,12,22Zm0-6L7,10H17Z"/>
</svg>

          </a>
        </div>
      </div>

      <div
        id="topnavigation__sub"
        class="topnavigation__sub js-topnavigation__sub"
      >
        
<nav class="sitemap topnavigation__sitemap" aria-label="Sitemap">

  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 991px)"
  toggle-attr-on-media="unstyled"
>
    <header class="sitemap-group__header" data-collapse-trigger>
      IT News
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--newsticker">
            <a
              href="/newsticker/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.newsticker"
              class="sitemap-group__link "
            >
              Newsticker
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--developer">
            <a
              href="/developer/"
              title="heise Developer – Informationen für Entwickler"
              name="topnavi.ho.sitemap.developer"
              class="sitemap-group__link "
            >
              heise Developer
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--netze">
            <a
              href="/thema/netze/"
              title="Themenseite Netze"
              name="topnavi.ho.sitemap.netze"
              class="sitemap-group__link "
            >
              heise Netze
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--open">
            <a
              href="/thema/linux-und-open-source/"
              title="Themenseite Linux und Open Source"
              name="topnavi.ho.sitemap.open"
              class="sitemap-group__link "
            >
              heise Open Source
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--security">
            <a
              href="/security/"
              title="heise Security – News, Dienste und Foren zum Thema Computer-Sicherheit"
              name="topnavi.ho.sitemap.security"
              class="sitemap-group__link "
            >
              heise Security
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 991px)"
  toggle-attr-on-media="unstyled"
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Online-Magazine
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--heiseplus">
            <a
              href="/plus/"
              title="heise+ - Immer mehr Wissen."
              name="topnavi.ho.sitemap.heiseplus"
              class="sitemap-group__link sitemap-group__link--heiseplus"
            >
              heise<span class="sitemap_group__heiseplus-icon">+</span>
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tp">
            <a
              href="/tp/"
              title="Telepolis"
              name="topnavi.ho.sitemap.tp"
              class="sitemap-group__link "
            >
              Telepolis
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--autos">
            <a
              href="/autos/"
              title="heise Autos – News, Tests, Technik, Service rund ums Auto"
              name="topnavi.ho.sitemap.autos"
              class="sitemap-group__link "
            >
              heise Autos
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--techstage">
            <a
              href="https://www.techstage.de/"
              title="TechStage – News, Tests &amp; Praxis zu Smartphones und Tablets mit Android, iOS, Windows Phone &amp; Co."
              name="topnavi.ho.sitemap.techstage"
              class="sitemap-group__link "
            >
              TechStage
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tipps-tricks">
            <a
              href="/tipps-tricks/"
              title="tipps+tricks"
              name="topnavi.ho.sitemap.tipps-tricks"
              class="sitemap-group__link "
            >
              tipps+tricks
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 991px)"
  toggle-attr-on-media="unstyled"
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Magazine
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--ct">
            <a
              href="/ct/"
              title="c't – Magazin für Computertechnik"
              name="topnavi.ho.sitemap.ct"
              class="sitemap-group__link "
            >
              c't
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ix">
            <a
              href="/ix/"
              title="iX – Magazin für professionelle Informationstechnik"
              name="topnavi.ho.sitemap.ix"
              class="sitemap-group__link "
            >
              iX
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tr">
            <a
              href="/tr/"
              title="Technology Review – Das M.I.T.-Magazin für Innovation"
              name="topnavi.ho.sitemap.tr"
              class="sitemap-group__link "
            >
              Technology Review
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--ct-fotografie">
            <a
              href="/foto/"
              title="c't Fotografie"
              name="topnavi.ho.sitemap.ct-fotografie"
              class="sitemap-group__link "
            >
              c't Fotografie
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mac-and-i">
            <a
              href="/mac-and-i/"
              title="Mac &amp; i – Nachrichten, Tests, Tipps und Meinungen rund um Apple"
              name="topnavi.ho.sitemap.mac-and-i"
              class="sitemap-group__link "
            >
              Mac &amp; i
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--make">
            <a
              href="/make/"
              title="Make – Kreativ mit Technik"
              name="topnavi.ho.sitemap.make"
              class="sitemap-group__link "
            >
              Make
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--select">
            <a
              href="/select/"
              title="Magazine im Browser lesen"
              name="topnavi.ho.sitemap.select"
              class="sitemap-group__link sitemap-group__link--magazine"
            >
              im Browser lesen
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 991px)"
  toggle-attr-on-media="unstyled"
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Services
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--jobs">
            <a
              href="/jobs/"
              title="heise jobs – Jobbörse für qualifizierte Fach- und Führungskräfte aus der IT-Branche"
              name="topnavi.ho.sitemap.jobs"
              class="sitemap-group__link "
            >
              Stellenmarkt heise Jobs
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--download">
            <a
              href="/download/"
              title="heise Download – Software zum Download fuer Windows, Mac, Linux, iPhone, Symbian, Android"
              name="topnavi.ho.sitemap.download"
              class="sitemap-group__link "
            >
              heise Download
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--produkte">
            <a
              href="/preisvergleich/"
              title="Preisvergleich – Günstige Preise, Meinungen und Bewertungen zu vielen Produkten"
              name="topnavi.ho.sitemap.produkte"
              class="sitemap-group__link "
            >
              Preisvergleich
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--whitepapers">
            <a
              href="https://business-services.heise.de/"
              title="heise Business Services – Produkte und Lösungen namhafter IT-Hersteller"
              name="topnavi.ho.sitemap.whitepapers"
              class="sitemap-group__link "
            >
              Whitepaper/Webcasts
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tarifrechner">
            <a
              href="/tarifrechner/"
              title="Tarifrechner – DSL, Mobiles Internet, Handy, Telefon, Strom, Gas"
              name="topnavi.ho.sitemap.tarifrechner"
              class="sitemap-group__link "
            >
              Tarifrechner
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--tools">
            <a
              href="/tools/"
              title="Netzwerk-Tools"
              name="topnavi.ho.sitemap.tools"
              class="sitemap-group__link "
            >
              Netzwerk-Tools
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--spiele">
            <a
              href="https://spiele.heise.de"
              title="Spielen bei Heise"
              name="topnavi.ho.sitemap.spiele"
              class="sitemap-group__link "
            >
              Spielen bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--loseblattwerke">
            <a
              href="/loseblattwerke/"
              title="Loseblattwerke"
              name="topnavi.ho.sitemap.loseblattwerke"
              class="sitemap-group__link "
            >
              Loseblattwerke
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--imonitor">
            <a
              href="/netze/netzwerk-tools/imonitor-internet-stoerungen/"
              title="heise iMonitor"
              name="topnavi.ho.sitemap.imonitor"
              class="sitemap-group__link "
            >
              iMonitor
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--itmarkt">
            <a
              href="/itmarkt/"
              title="IT-Markt – Branchenverzeichnis der IT-Fachhändler"
              name="topnavi.ho.sitemap.itmarkt"
              class="sitemap-group__link "
            >
              IT-Markt
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>


  

<a-collapse
  class="sitemap-group "
  has-indicator
  media="(max-width: 991px)"
  toggle-attr-on-media="unstyled"
>
    <header class="sitemap-group__header" data-collapse-trigger>
      Heise Medien
    </header>

    <div class="sitemap-group__content" data-collapse-target >
      <ul class="sitemap-group__items">
        
          <li class="sitemap-group__item sitemap-group__item--shop">
            <a
              href="https://shop.heise.de"
              title="heise shop – IT Fachzeitschriften, Bücher, CD/DVD/Blu-ray"
              name="topnavi.ho.sitemap.shop"
              class="sitemap-group__link "
            >
              heise shop
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--artikel-archiv">
            <a
              href="https://shop.heise.de/artikel-archiv/"
              title="Artikel-Archiv – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make, Sonderhefte"
              name="topnavi.ho.sitemap.artikel-archiv"
              class="sitemap-group__link "
            >
              Artikel-Archiv
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--abo">
            <a
              href="https://shop.heise.de/abo"
              title="Abo – c't, iX, Technology Review, c't Fotografie, Mac &amp; i, Make"
              name="topnavi.ho.sitemap.abo"
              class="sitemap-group__link "
            >
              Abo
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--events">
            <a
              href="/events/"
              title="heise Events – Konferenzen, Seminare, Workshops"
              name="topnavi.ho.sitemap.events"
              class="sitemap-group__link "
            >
              Veranstaltungen
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--hmg">
            <a
              href="https://heise-gruppe.de/-1812545"
              title="Arbeiten bei heise – Heise als Arbeitgeber"
              name="topnavi.ho.sitemap.hmg"
              class="sitemap-group__link "
            >
              Arbeiten bei Heise
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--mediadaten">
            <a
              href="/mediadaten/"
              title="Mediadaten Heise Medien"
              name="topnavi.ho.sitemap.mediadaten"
              class="sitemap-group__link "
            >
              Mediadaten
            </a>
          </li>
        
          <li class="sitemap-group__item sitemap-group__item--presse">
            <a
              href="https://www.heise-gruppe.de/presse/"
              title="Presse Informationen"
              name="topnavi.ho.sitemap.presse"
              class="sitemap-group__link "
            >
              Presse
            </a>
          </li>
        
      </ul>
    </div>
  </a-collapse>

</nav>


        <div class="topnavigation__footer">
          <div class="topnavigation__brandworld">
            

<span class="ad-note topnavigation__brandworld-label">
  Anzeige
</span>

            <a href="https://www.heise.de/brandworlds/cloud-innovationen/?source=topnavi"
            class="topnavigation__brandworld-link"
            rel="nofollow" target="_blank"
            name="dachzeile.ho.brandworld.cloudinnovationen">
              Cloud Innovationen
            </a>
            <a href="https://www.heise.de/brandworlds/cloud-services/?source=Topnavi"
            class="topnavigation__brandworld-link"
            rel="nofollow" target="_blank"
            name="dachzeile.ho.brandworld.cloudservices">
              Cloud Services
            </a>
            
          </div>

          



<div
  class="
    notification-links
    
  "
>
  

<a
  href="/newsletter/"
  class="
    link
    notification-links__link
  "name="topnavi.ho.sitemap.newsletter"
>
      


<svg
  class="link__svg"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMin"
  viewBox="0 0 24 24">
  <path id="paper-plane-outline" d="M24,3,0,10l7.92,4.4L8,20l3.78-3.46L18,20ZM17,17.34l-5.48-3L20.85,6.4ZM20.46,5.9,9.6,13.25,4.66,10.51Z" transform="translate(0)"/>
</svg>



    
      <span
      >
        Newsletter
      </span>
</a>

    

<a
  href="/benachrichtigungen"
  class="
    link
    notification-links__link
  "name="topnavi.ho.sitemap.pushnachrichten"
>
      




<svg
  id="cp-bell-outline"
  xmlns="http://www.w3.org/2000/svg"
  class="link__svg"
  viewBox="0 0 24 24"
>
  <title>Push Nachrichten</title>
  <path d="M15,20.9c0,1.6-1.3,2.9-3,3c-1.6-0.1-2.9-1.4-3-3h1.7c0,0,0,0,0,0.1c0,0.7,0.6,1.3,1.3,1.3 c0.7,0,1.3-0.6,1.3-1.3c0,0,0,0,0-0.1H15z M21.9,17.2v1.7H2.1v-1.7C6.9,15.6,4.2,6.7,8.9,4c0.6-0.4,1-1.1,1-1.8l0,0 c0-1,0.7-2,1.7-2.2C11.9,0,12.1,0,12.4,0c1,0.2,1.7,1.1,1.7,2.1l0,0c0,0.7,0.4,1.4,1,1.8C19.7,6.7,17.1,15.6,21.9,17.2z M19.2,16.9 c-4-2-1.4-9.6-5.8-12.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.3-0.2-0.6-0.3-1-0.3c-0.3,0-0.6,0.1-0.9,0.2c-0.2,0.1-0.3,0.1-0.5,0.2 C6.1,7.4,8.8,14.9,4.8,16.9H19.2z"/>
</svg>



    
      <span class="a-u-hide-from-tablet">
        Push
      </span>
      <span class="a-u-show-from-tablet">
        Push-Nachrichten
      </span>
    
</a>


</div>


        </div>
      </div>

    </header>
</div>


    
    <div id="container">
       <div class="ad-container">
      





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="ad-container__leaderboard"
    sizes="728x90,800x250,960x250,970x250,1104x90"
    targeting="{&quot;cms&quot;:&quot;4618128&quot;,&quot;kw&quot;:[&quot;GPS Navigation&quot;,&quot;Navigation&quot;,&quot;Produkte&quot;,&quot;Sygic&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/tr/tr-produkte"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1240px)"
  ></a-ad>






  <a-ad
    width="970"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="ad-container__leaderboard"
    sizes="728x90,800x250,960x250,970x250"
    targeting="{&quot;cms&quot;:&quot;4618128&quot;,&quot;kw&quot;:[&quot;GPS Navigation&quot;,&quot;Navigation&quot;,&quot;Produkte&quot;,&quot;Sygic&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/tr/tr-produkte"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1024px) and (max-width: 1239px)"
  ></a-ad>






  <a-ad
    width="728"
    height="90"
    layout="fixed"
    
    instant
    
    
    class="ad-container__leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:&quot;4618128&quot;,&quot;kw&quot;:[&quot;GPS Navigation&quot;,&quot;Navigation&quot;,&quot;Produkte&quot;,&quot;Sygic&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/tr/tr-produkte"
    type="gpt"
    preload-distance="200"
    media="(min-width: 768px) and (max-width: 1023px)"
  ></a-ad>


      





  <a-ad
    width="970"
    height="90"
    layout="fixed"
    acceptable
    instant
    
    
    class="ad-container__leaderboard"
    sizes="728x90"
    targeting="{&quot;cms&quot;:&quot;4618128&quot;,&quot;kw&quot;:[&quot;GPS Navigation&quot;,&quot;Navigation&quot;,&quot;Produkte&quot;,&quot;Sygic&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/tr/tr-produkte"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1240px)"
  ></a-ad>


    





  <a-ad
    width="200"
    height="800"
    layout="fixed"
    
    instant
    
    
    class="ad-container__skyscraper ad-container__skyscraper--right"
    sizes="120x600,120x800,160x600,160x800,200x600,200x800"
    targeting="{&quot;cms&quot;:&quot;4618128&quot;,&quot;kw&quot;:[&quot;GPS Navigation&quot;,&quot;Navigation&quot;,&quot;Produkte&quot;,&quot;Sygic&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/tr/tr-produkte"
    type="gpt"
    preload-distance="200"
    media="(min-width: 1310px)"
  ></a-ad>


  
</div>


      <div id="container_content">
        <header id="tr-header" class="cgroup">
          
          <a href="/tr/">
            <img alt="Technology Review" src="/tr/icons/logo2019.svg" class="logo">
          </a>
          <nav>
              <ul class="secondary">
              <li><a href="/tr/thema/TR_Kongresse">Kongresse</a></li>
              
              
              <li><a href="/tr/thema/TR_Wettbewerbe">Wettbewerbe</a></li>
              
              
              <li><a href="http://www.heise.de/tr/forum/">Forum</a></li>
              
              
              <li><a href="/tr/artikel/archiv/">Archiv</a></li>
              
              
              <li><a href="http://shop.heise.de/zeitschriften/technology-review" target="_blank" rel="external">Heft bestellen</a></li>
              
              
              <li><a href="http://www.heise.de/newsletter/manage/technology-review">Newsletter</a></li>
              
              
              <li><a href="/tr/kontakt/">Kontakt</a></li>
              </ul>
            <ul class="social">
              <li class="icon">
                <a href="https://www.facebook.com/technologyreview.de"
                  name="header.tr.sm.facebook"
                  title="Technology Review auf Facebook folgen">
                  <svg preserveAspectRatio="xMinYMin" width="15" height="15" viewBox="0 0 1536 1536" xmlns="http://www.w3.org/2000/svg">
                    <path d="M1536,1536H1056V928h203l30-224H1056V561q0-54,28-83t96-29l132-1V241q-96-9-180-9-136,0-218,80.5T832,
                    538V704H608V928H832v608H0V0H1536Z" fill="#999"/>
                  </svg>
                </a>
              </li>
              <li class="icon">
                <a href="https://twitter.com/techreview_De"
                  name="header.tr.sm.twitter"
                  title="Technology Review auf Twitter folgen">
                  <svg preserveAspectRatio="xMinYMin" width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg">
                    <path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145
                    35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146
                    41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102
                    109-21 205-78-37 115-142 178 93-10 186-50z" fill="#999"/>
                  </svg>
                </a>
              </li>
              <li class="icon rss">
                <a href="/news-extern/news.html#tr"
                  name="header.tr.sm.rss"
                  title="RSS-Feeds abonnieren">
                  <svg preserveAspectRatio="xMinYMin" width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg">
                    <path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25
                    0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826
                    902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329
                    1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5
                    120T1186 542q187 186 294 425.5t120 501.5z" fill="#999"/>
                  </svg>
                </a>
              </li>
            </ul>
              <ul class="main">
              <li><a href="http://www.heise.de/tr/thema/Energie">Energie</a></li>
              
              
              <li><a href="http://www.heise.de/tr/thema/Infotech">Infotech</a></li>
              
              
              <li><a href="http://www.heise.de/tr/thema/Leben">Leben</a></li>
              
              
              <li><a href="http://www.heise.de/tr/thema/Produkte">Produkte</a></li>
              
              
              <li><a href="http://www.heise.de/tr/thema/Transport">Transport</a></li>
              
              
              <li><a href="http://www.heise.de/tr/thema/Umwelt">Umwelt</a></li>
              
              
              <li><a href="/tr/blog/">Meinung</a></li>
              </ul>
          </nav>
        </header>
          
    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/tr/" title="Technology Review">
                    <span itemprop="name">Technology Review</span>
                </a>
                <meta itemprop="position" content="1">
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.heise.de/tr/thema/Produkte" title="Produkte">
                    <span itemprop="name">Produkte</span>
                </a>
                <meta itemprop="position" content="2">
            </li>
                    <li class="active">
                        Drei, zwei, eins ... Grün
                    </li>
    </ol>

          <article id="mitte" class="white cgroup">
    <header class="article-header">

      
  





  
    <h1 class="article__heading" itemprop="headline">
  

      Drei, zwei, eins ... Grün

      

      

      </h1>
    

      <p class="publish_info">
        <time datetime="2020-01-06T06:00:00+01:00">06.01.2020</time>
        &ndash;                      <a href="/tr/autor/Karsten-Schaefer-2753527.html" rel="author">Karsten Schäfer</a>      </p>    </header>

    <aside id="mitte_rechts">
        





  <a-ad
    width="300"
    height="250"
    layout="responsive"
    
    instant
    
    
    class="a-ad a-ad--aside"
    sizes="300x250,300x600,fluid"
    targeting="{&quot;cms&quot;:&quot;4618128&quot;,&quot;kw&quot;:[&quot;GPS Navigation&quot;,&quot;Navigation&quot;,&quot;Produkte&quot;,&quot;Sygic&quot;],&quot;pos&quot;:[&quot;top&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/tr/tr-produkte"
    type="gpt"
    preload-distance="200"
    media="(min-width: 992px)"
  ></a-ad>



    
    
    <div id="wtma_teaser"></div>
        <section class="keywords">
            <header class="section-title">Schlagw&ouml;rter</header>
            
                
                <ul>
                <li><a href="/tr/thema/GPS-Navigation#liste">GPS Navigation</a></li>
                
                
                <li><a href="/tr/thema/Navigation#liste">Navigation</a></li>
                    </ul><ul>
                
                
                <li><a href="/tr/thema/Produkte#liste">Produkte</a></li>
                
                
                <li><a href="/tr/thema/Sygic#liste">Sygic</a></li>
                </ul>
        </section>
    


    <div class="more_teaser">
        
<section class="themen_teaser">
    <header class="section-title">Aktuelle Artikel</header><ul>            <li>
                <article>
                    <a href="/tr/artikel/Der-Rivian-Pickup-macht-Teslas-Cybertruck-Konkurrenz-4623631.html">
                        <h3>Der Rivian-Pickup macht Teslas Cybertruck Konkurrenz</h3>
                        <figure>
                            <img src="//1.f.ix.de/tr/imgs/08/2/8/1/4/6/7/3/riviantesla-copy-7771eefe349f2fa5.jpeg" alt="Der Rivian-Pickup macht Teslas Cybertruck Konkurrenz"  />
                        </figure>
                        <p>Mit drei Milliarden US-Dollar an Investorengeldern will das E-Auto-Start-up dem großen Vorbild nacheifern.</p>
                    </a>
                </article>
            </li>            <li>
                <article>
                    <a href="/tr/artikel/Der-Futurist-Vor-Bestellung-4618774.html">
                        <h3>Der Futurist: Vor-Bestellung </h3>
                        <figure>
                            <img src="//1.f.ix.de/tr/imgs/08/2/8/1/1/1/1/6/mw_tr_82-13d4e0581e7ef470.jpeg" alt="Der Futurist: Vor-Bestellung"  />
                        </figure>
                        <p>Was wäre, wenn unsere Geräte auf eigene Faust Sachen bestellten?</p>
                    </a>
                </article>
            </li></ul></section>


        
        
    <aside class="teaser_adliste akwa-ad-container akwa-ad-container__microsite-list trteaser">
        <a href="/mediadaten/heise-online/" target="_blank" class="hinweis_anzeige">Anzeige</a>
        <ul class="microsites"
            
                
                    data-teaser-tracking-name="microsites"
                
                    data-teaser-tracking-rank="unbekannt.tr"
                
                    data-teaser-tracking-content="ad-microsites"
                
                    data-teaser-tracking-id="microsites: unbekannt.tr"
                
            
        >
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5199117245&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Neue Multitasking-Funktionen beim Galaxy Tab S6</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5168055295&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">140 Weltrekorde: Server-CPU in neuen Dimensionen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5209220351&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Kosten sparen im Datacenter: Nutzen statt kaufen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5165824501&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Cyberangriffe elegant stoppen, bevor sie beginnen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4996041059&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Tipps: Telefonanlagen-Kauf für Unternehmen</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5171917671&amp;iu=/6514/www.heise.de/clicktracking/textlink" rel="nofollow" target="_blank">Webcast: So klappt die Microsoft-365-Einführung</a></li>
        </ul>
    </aside>

        


        

  <section class="blog_teaser">
    <header class="section-title">
        
            Letzte Einträge von allen Autoren
        
        
    </header>
    <ul>
      <li>
        <article>
          <a href="/tr/blog/artikel/Themenmolekuel-Die-ersten-Tage-in-Amerika-4618150.html">
          <h3>Themenmolekül: Die ersten Tage in Amerika</h3>            </a>
            <p class="publish_info"><time datetime="2020-01-03T06:00:00+01:00">03.01.2020</time> &ndash; <a href="/tr/autor/Peter-Glaser-1023869.html" rel="author">Peter Glaser</a></p>
            <a href="/tr/blog/artikel/Themenmolekuel-Die-ersten-Tage-in-Amerika-4618150.html">          <figure>
            <img src="//1.f.ix.de/tr/imgs/08/5/3/2/9/2/6/Peter_Glaser-79401666dce2222e.jpeg" alt="Peter Glaser"  />
          </figure>
          <p>Glasers gesammelte Linkwolke aus der Welt der Wissenschaft und Technologie. Diesmal unter anderem mit einem Curare-Querschnitt, Seeungeheuern auf alten Karten und Energiequellen der Zukunft.</p>
          </a>
        </article>
      </li>
    
      <li>
        <article>
          <a href="/tr/blog/artikel/Die-arme-kleine-KI-4616415.html">
          <h3>Die arme, kleine KI</h3>            </a>
            <p class="publish_info"><time datetime="2019-12-27T06:00:00+01:00">27.12.2019</time> &ndash; <a href="/tr/autor/Peter-Glaser-1023869.html" rel="author">Peter Glaser</a></p>
            <a href="/tr/blog/artikel/Die-arme-kleine-KI-4616415.html">          <figure>
            <img src="//1.f.ix.de/tr/imgs/08/5/3/2/9/2/6/Peter_Glaser-79401666dce2222e.jpeg" alt="Peter Glaser"  />
          </figure>
          <p>Künstliche Intelligenzen, wie sie in den nächsten Jahren entstehen werden, sollten den gleichen ethischen Schutz genießen wie Tiere, meint unser Autor.</p>
          </a>
        </article>
      </li></ul>
    
  </section>


        


          

  <section class="col-md-4 col-sm-6 col-xs-12 forum_latest_posting_teaser trteaser print-avoid-pagebreak-inside">
      
<header class="a-teaser-header a-teaser-header--aside">
    <div class="a-teaser-header__head">
    <h2 class="a-teaser-header__heading">
        Neuste Diskussionen

      
    </h2>
    </div>
</header>


      
      
          
      
      <ol class="forum_latest_posting_list">
          <li>
              <article class="latest_posting_snippet">
                  <header class="title">
                      <a href="/tr/artikel/Licht-Zehn-Jahre-Verbot-der-Gluehlampen-4505533.html#comment_35878727"
                         name="spalte.tr.forenbeitrag.1.titel">
                         Re: Einfache Lösung, die aber eben nicht gut ist...
                      </a>
                  </header>
                  <a href="/tr/artikel/Licht-Zehn-Jahre-Verbot-der-Gluehlampen-4505533.html#comment_35878727"
                     class="comment"
                     name="spalte.tr.forenbeitrag.1"
                     >
                      Hallo, Bookreader,

ich habe mich SEHR über Ihren Beitrag gefreut. Ganz lieben Dank dafür. Was mich hier so schockiert, ist der Umstand, daß ich…
                  </a>
                  <p class="forum">
                      <span>Forum:&nbsp;</span>
                      <a class="comments_forum"
                         href="/forum/forum-432925/"
                         name="spalte.tr.forenbeitrag.1.forenlink">Licht: Zehn Jahre Verbot der Glühlampen</a>
                  </p>
              </article>

              <figure class="latest_posting_meta clearfix">
                  
                      <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="Benutzer7238463 hat keinen Avatar">
                  
                  <figcaption class="forum_latest_posting_meta">
                      <span class="user">von Benutzer7238463;</span>
                      <time datetime="2020-01-06T03:37:33+01:00" title="06.01.2020 03:37" class="comments_time">vor 2 Stunden</time>
                  </figcaption>
              </figure>

          </li>
      
      
      
          
      
      
          <li>
              <article class="latest_posting_snippet">
                  <header class="title">
                      <a href="/tr/artikel/Lauschangriff-auf-den-Darm-4602762.html#comment_35878632"
                         name="spalte.tr.forenbeitrag.2.titel">
                         Wunder der Technik
                      </a>
                  </header>
                  <a href="/tr/artikel/Lauschangriff-auf-den-Darm-4602762.html#comment_35878632"
                     class="comment"
                     name="spalte.tr.forenbeitrag.2"
                     >
                      Da ich an einer nicht heilbaren chronischen Darmerkrankung leide (bzw schon sehr gelitten habe), weiß ich, welche Einschränkungen das für die…
                  </a>
                  <p class="forum">
                      <span>Forum:&nbsp;</span>
                      <a class="comments_forum"
                         href="/forum/forum-440348/"
                         name="spalte.tr.forenbeitrag.2.forenlink">Lauschangriff auf den Darm</a>
                  </p>
              </article>

              <figure class="latest_posting_meta clearfix">
                  
                      <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="Bookreader hat keinen Avatar">
                  
                  <figcaption class="forum_latest_posting_meta">
                      <span class="user">von Bookreader;</span>
                      <time datetime="2020-01-06T02:05:12+01:00" title="06.01.2020 02:05" class="comments_time">vor 4 Stunden</time>
                  </figcaption>
              </figure>

          </li>
      
      
      
          
      
      
          <li>
              <article class="latest_posting_snippet">
                  <header class="title">
                      <a href="/tr/artikel/Satellitenabwehr-gegen-Hyperschallwaffen-4587831.html#comment_35877307"
                         name="spalte.tr.forenbeitrag.3.titel">
                         Re: Weltraumschrott steht dem Wettrüsten im erdnahen Orbit im Wege.
                      </a>
                  </header>
                  <a href="/tr/artikel/Satellitenabwehr-gegen-Hyperschallwaffen-4587831.html#comment_35877307"
                     class="comment"
                     name="spalte.tr.forenbeitrag.3"
                     >
                      dafür immer noch zuwenig.
                  </a>
                  <p class="forum">
                      <span>Forum:&nbsp;</span>
                      <a class="comments_forum"
                         href="/forum/forum-440057/"
                         name="spalte.tr.forenbeitrag.3.forenlink">Satellitenabwehr gegen Hyperschallwaffen</a>
                  </p>
              </article>

              <figure class="latest_posting_meta clearfix">
                  
                      <img class="avatar no_avatar" src="/foto/icons/galerie/avatar_48.png" alt="chattrhand hat keinen Avatar">
                  
                  <figcaption class="forum_latest_posting_meta">
                      <span class="user">von chattrhand;</span>
                      <time datetime="2020-01-05T19:47:28+01:00" title="05.01.2020 19:47" class="comments_time">vor 10 Stunden</time>
                  </figcaption>
              </figure>

          </li>
      </ol>
  </section>


        


        

<section class="trteaser teaser_kalender">

 
    <header class="section-title">Termine</header>
    <div class="calendar_teaser_title">
      <a href="/tr/veranstaltungen/">Veranstaltungskalender</a>
    </div>
  

  <div id="calendar-holder"></div>
  <div class="new_event"><p>Soll auch Ihre Veranstaltung hier erscheinen? Sprechen Sie mich gerne an:<br />Julia Gäbel, <a href="mailto:julia.gaebel@heise.de">julia.gaebel@heise.de</a>, Telefon 0511 / 53 52-571</p></div>

  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  // IE9+ kompatible $(document).ready() Variante
  function ready(fn) {
    if (document.attachEvent ? document.readyState === "complete" : document.readyState !== "loading"){
      fn();
    }
    else {
      document.addEventListener('DOMContentLoaded', fn);
    }
  }

  ready(function() {
    var veranstaltungen={"entries":[{"ort":"Illertissen","kategorie":"489","datum_tag":28,"datum":"2020-01-28","content":"492341","datum_2":"2020-01-28","refcontainer":"4586154","url":"/tr/veranstaltungen/Pragmatische-Loesungen-fuer-afrikanische-Wachstumsmaerkte-4586154.html?channel=tr;jahr=2020;monat=1","container":"4586154","titel":"Pragmatische L\u00f6sungen f\u00fcr afrikanische Wachstumsm\u00e4rkte"}]};
    var monat=1;
    var jahr=2020;
    var channel='tr';
    EventCalendar.instance = new EventCalendar.Calendar(parseInt(monat, 10)-1, parseInt(jahr, 10), channel);
    EventCalendar.instance.setEvents(veranstaltungen);
    EventCalendar.instance.generateHTML();
  });
  //--><!]]>
  </script>

</section>


        


    </div>
    <section class="tech_partner">
        <header class="section-title">Technologie-Partner</header>
        <figure>
            <a href="http://www.innovationszentren.de/" rel="external" title="ADT Innovationszentren"><img src="/tr/08/1/8/2/1/Innovationszentren-3754a6c700146528.png" alt="ADT" height="40" width="140"  /></a>
        </figure>
    </section>
</aside>


    

        

    <div id="mitte_links">

      <div class="article-content cgroup">


          <div class="anrissbild">
              
    
    <!-- RSPEAK_STOP -->
    <figure class="aufmacherbild" >
            
            <img src="https://heise.cloudimg.io/width/260/q75.png-lossy-75.webp-lossy-75.foil1/_www-heise-de_/tr/imgs/08/2/8/1/0/6/8/7/maxresdefault-1d9aa920f591caf8.jpeg"
              alt="Drei, zwei, eins ... Grün"
            >
        
            <figcaption class="akwa-caption">
                
                
                <p class="source akwa-caption__source">(Bild:&nbsp;Sygic)</p>
                
            </figcaption>
        
    </figure>
    <!-- RSPEAK_START -->


          </div>

        



        
          <p class="anrisstext">Das slowakische Unternehmen Sygic hat für seine App Sygic GPS Navigation eine Echtzeit-Ampel-Erweiterung herausgebracht.</p>
        

        <p>Die obere rechte Ecke der App zeigt nun an, wie viele Sekunden verbleiben, bis die nächste Ampel wieder grün ist. Das Feature soll Autofahrer dazu anhalten, langsamer auf rote Ampeln zuzufahren und lieber mit einer grünen Welle mitzuschwimmen. Damit soll die Sicherheit an Kreuzungen und der Verkehrsfluss erhöht werden. Laut einer Studie der AAA Foundation for Traffic Safety sterben in den USA jeden Tag mehr als zwei Personen durch das Missachten roter Ampeln. Zudem soll die gleichmäßigere Fahrweise die CO2-Emissionen senken.</p>
<p>Das Feature brachte Sygic einen CES Innovation Award der Consumer Electronics Show CES in Las Vegas ein. Bisher funktioniert die Ampelanzeige jedoch nur in den USA. Denn dort stellt das Unternehmen Traffic Technology Services die Daten von über 15.000 Ampeln in Großstädten Sygic zur Verfügung.</p>
<p>Aber auch die anderen Features der App machen sie zu einer tollen Navigationshilfe, darunter die Real View Navigation: Dabei zeichnet die App den Weg in das mit der Smartphone-Kamera gefilmte Bild der Straße. Eine weitere Funktion, der &quot;Head-up Display&quot;, projiziert Informationen auf die Windschutzscheibe, wenn man das Smartphone flach auf das Armaturenbrett legt.</p>
<p><strong>Produkt: <a href="https://www.sygic.com/de/gps-navigation">GPS Navigation</a><br>Hersteller: Sygic<br>Preis: Abo ab 4 Euro</strong></p>
<p><!-- AUTHOR-DATA-MARKER-BEGIN -->
 (<em>Karsten Schäfer</em>)

<!-- AUTHOR-DATA-MARKER-END -->
</p>


        </div>

        
<footer class="beitragsfooter">

  

  


  

  <div class="shariff clear" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="/tr/artikel/Drei-zwei-eins-Gruen-4618128.html?view=mail"></div>

  
    <a href="https://heise.de/-4618128" class="beitragsfooter_permalink">https://heise.de/-4618128</a>


  
     <a href="/tr/artikel/Drei-zwei-eins-Gruen-4618128.html?view=print" rel="nofollow" class="beitragsfooter_printversion">Drucken</a>

</footer>
  





  

<section id="comments_container">

  
  
    
    
  
  

  
  <section id="comments">
  
      
      <noscript>
      <a href=/forum/Technology-Review/Kommentare/Drei-zwei-eins-Gruen/forum-441096/comment/>
          Kommentieren
      </a>
      </noscript>
  
  </section>

  <section id="comment_thread">
    <p class="comment_kommentarfeld"><a href="https://www.heise.de/sso/login/?forward=%2Ftr%2Fartikel%2FDrei-zwei-eins-Gruen-4618128.html%23comments"><img id="comment_kommentarfeld_img" style="display: none;" src="/icons/kommentarfeld_dummy.png" alt="Einloggen, um Kommentare zu schreiben" title="Einloggen, um Kommentare zu schreiben" /></a></p>
  </section>

  <script type="text/javascript" src="/js/ho/hajax-0.3.js"></script>
  <script type="text/javascript">
    function hajax_reload( options ) {
        hajax_get(
        '/forum/condensed-threads-for-beitrag/beitrag-2810687/',
        options
    );
    }

    $(document).ready(function(){
    $('head').append('<link rel="stylesheet" type="text/css" href="/stil/forum/inline-comments.css"/>');
    $('p.login_note').show();
    $('#comment_kommentarfeld_img').show();
    hajax_reload();

    // Wenn wir schreiben koennten, schon mal das Formular oeffnen
    window.setInterval(function() {
        var button = $('#comment_thread_button');
        var form = $('form#posting_create');
        if (button.size() && !form.size() && button.css('display') != 'none') {
            button.hide();
            hajax_get(
                '/forum/forum-441096/write/', {}
            );
        }
    }, 100);
    });
  </script>

</section> 









      
    </div>

        





  <a-ad
    width="695"
    height="600"
    layout="responsive"
    
    instant
    
    safeframe
    class="a-ad a-ad--wide"
    sizes="500x500,300x600,300x250,695x110,fluid"
    targeting="{&quot;cms&quot;:&quot;4618128&quot;,&quot;kw&quot;:[&quot;GPS Navigation&quot;,&quot;Navigation&quot;,&quot;Produkte&quot;,&quot;Sygic&quot;],&quot;pos&quot;:[&quot;bottom&quot;],&quot;textad&quot;:[&quot;3&quot;],&quot;themenhub&quot;:&quot;yes&quot;}"
    unit="/6514/www.heise.de/tr/tr-produkte"
    type="gpt"
    preload-distance="200"
    
  ></a-ad>



</article>

        <aside id="teaser_sockel" class="cgroup">
          

  <section class="magazin_teaser print-avoid-pagebreak-inside">
    <header class="section-title">Technology Review Magazin</header>
    <figure class="aktuelles_heft"><a href="/tr/magazin/"><img src="//1.f.ix.de/tr/imgs/08/2/5/3/6/5/2/6/tr-2020-01-6c05eedb427f67de.jpeg" alt="01/2020"  /></a>
      <figcaption>
        <a href="/tr/magazin/" class="ausgabe">Ausgabe 01/2020</a>
        <p class="button"><a rel="external" href="http://shop.heise.de/zeitschriften/technology-review">Bestellen</a></p>
      </figcaption>
    </figure>
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
      $(document).ready( function() {
        $('#cycleteaser2')
        .cycle({
          fx: 'none',
          pager: '#cycleteaser2nav',
          pagerAnchorBuilder: function(idx, slide) {
            return '<span class="nummer"><a href="#">' + (idx + 1) + '</a></span>';
          },
          pagerEvent: 'mouseover',
          timeout: 8000,
          pause: 1,
          pauseOnPagerHover: 1
        })
      });
    //--><!]]>
    </script>
    <div class="heftartikel">
      <ul id="cycleteaser2">
      
        
        <li style="display: block;">
          <a title="Vorschau 2020: Was erwartet uns?" href="/tr/artikel/Vorschau-2020-Was-erwartet-uns-4616096.html">
            <p class="article-title">Vorschau 2020: Was erwartet uns?</p>
            <figure>
              <span style="height:127px; overflow:hidden; display:block;">
                
  <a-img
    width="16"
    height="9"
    src="/tr/imgs/08/2/8/0/9/1/9/1/Preview_2020_700-ce328a3db11f6712.png"
    alt="Vorschau 2020:"
    
    
    
    
    
    style="height: 0; padding-top: 56.25%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/16/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/1/9/1/Preview_2020_700-ce328a3db11f6712.png"
    srcset="https://heise.cloudimg.io/width/32/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/1/9/1/Preview_2020_700-ce328a3db11f6712.png 2x"
    alt="Vorschau 2020:"
    style="width:100%;"
  >
  </noscript>

              </span>
              <figcaption><p>Schauen wir auf das, was werden kann. Welche Grundsteine könnte das nächste Jahr legen, welche Weichen werden gestellt? Im neuen Heft finden Sie unsere Auswahl. </p></figcaption>
            </figure>
          </a>
        </li>
        
      
        
        <li>
          <a title="Vorschau 2020: Saugrüssel für Asteroiden-Staub " href="/tr/artikel/Vorschau-2020-Saugruessel-fuer-Asteroiden-Staub-4616126.html">
            <p class="article-title">Vorschau 2020: Saugrüssel für Asteroiden-Staub </p>
            <figure>
              <span style="height:127px; overflow:hidden; display:block;">
                
  <a-img
    width="16"
    height="9"
    src="/tr/imgs/08/2/8/0/9/2/0/7/osirisrextagprint2016_NASA_s_Goddard_Space_Flight_Center-1280-e27c82e952700ab2.jpeg"
    alt="Vorschau 2020: Saugrüssel für Asteroiden-Staub"
    
    
    
    
    
    style="height: 0; padding-top: 56.25%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/16/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/0/7/osirisrextagprint2016_NASA_s_Goddard_Space_Flight_Center-1280-e27c82e952700ab2.jpeg"
    srcset="https://heise.cloudimg.io/width/32/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/0/7/osirisrextagprint2016_NASA_s_Goddard_Space_Flight_Center-1280-e27c82e952700ab2.jpeg 2x"
    alt="Vorschau 2020: Saugrüssel für Asteroiden-Staub"
    style="width:100%;"
  >
  </noscript>

              </span>
              <figcaption><p>Erstmals sprengen zwei Raumsonden größere Bodenproben aus Asteroiden und bringen sie zur Erde. </p></figcaption>
            </figure>
          </a>
        </li>
        
      
        
        <li>
          <a title="Vorschau 2020: Expo 2020 in Dubai – Wüste Innovationen" href="/tr/artikel/Vorschau-2020-Expo-2020-in-Dubai-Wueste-Innovationen-4616134.html">
            <p class="article-title">Vorschau 2020: Expo 2020 in Dubai – Wüste Innovationen</p>
            <figure>
              <span style="height:127px; overflow:hidden; display:block;">
                
  <a-img
    width="16"
    height="9"
    src="/tr/imgs/08/2/8/0/9/2/1/2/expo2020-aerial-1280-6a32442e69a45685.jpeg"
    alt="Vorschau 2020: Dubai - Wüste Innovationen"
    
    
    
    
    
    style="height: 0; padding-top: 56.25%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/16/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/1/2/expo2020-aerial-1280-6a32442e69a45685.jpeg"
    srcset="https://heise.cloudimg.io/width/32/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/1/2/expo2020-aerial-1280-6a32442e69a45685.jpeg 2x"
    alt="Vorschau 2020: Dubai - Wüste Innovationen"
    style="width:100%;"
  >
  </noscript>

              </span>
              <figcaption><p>Ende Oktober 2020 startet die Expo in Dubai. Die Vereinigten Arabischen Emirate versprechen sich davon das Image einer technologisch führenden Nation. Sollte man hingehen? </p></figcaption>
            </figure>
          </a>
        </li>
        
      
        
        <li>
          <a title="Chinas Vision einer KI als Lehrer" href="/tr/artikel/Chinas-Vision-einer-KI-als-Lehrer-4616136.html">
            <p class="article-title">Chinas Vision einer KI als Lehrer</p>
            <figure>
              <span style="height:127px; overflow:hidden; display:block;">
                
  <a-img
    width="16"
    height="9"
    src="/tr/imgs/08/2/8/0/9/2/1/4/nsmittechnologyreviewaieducation0126-1280-e120a1dc18963086.jpeg"
    alt="Chinas Vision einer KI als Lehrer"
    
    
    
    
    
    style="height: 0; padding-top: 56.25%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/16/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/1/4/nsmittechnologyreviewaieducation0126-1280-e120a1dc18963086.jpeg"
    srcset="https://heise.cloudimg.io/width/32/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/1/4/nsmittechnologyreviewaieducation0126-1280-e120a1dc18963086.jpeg 2x"
    alt="Chinas Vision einer KI als Lehrer"
    style="width:100%;"
  >
  </noscript>

              </span>
              <figcaption><p>Seit einigen Jahren setzt das Land der Mitte auf &quot;intelligente Bildung&quot;. Jetzt planen milliardenschwere Education-Tech-Unternehmen, ihre Visionen zu exportieren.</p></figcaption>
            </figure>
          </a>
        </li>
        
      
        
        <li>
          <a title="Fokus Biotechnologie: Mehr Mensch fürs Labor" href="/tr/artikel/Fokus-Biotechnologie-Mehr-Mensch-fuers-Labor-4616139.html">
            <p class="article-title">Fokus Biotechnologie: Mehr Mensch fürs Labor</p>
            <figure>
              <span style="height:127px; overflow:hidden; display:block;">
                
  <a-img
    width="16"
    height="9"
    src="/tr/imgs/08/2/8/0/9/2/1/7/Fokus-Aufmacher-shutterstock-91782770-cf70a474f6c3cc22.jpeg"
    alt="Fokus Biotechnologie: Mehr Mensch fürs Labor"
    
    
    
    
    
    style="height: 0; padding-top: 56.25%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/16/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/1/7/Fokus-Aufmacher-shutterstock-91782770-cf70a474f6c3cc22.jpeg"
    srcset="https://heise.cloudimg.io/width/32/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/1/7/Fokus-Aufmacher-shutterstock-91782770-cf70a474f6c3cc22.jpeg 2x"
    alt="Fokus Biotechnologie: Mehr Mensch fürs Labor"
    style="width:100%;"
  >
  </noscript>

              </span>
              <figcaption><p>Ganze Organsysteme können Forscher mittlerweile auf Chips ­packen. Mit der Technologie lassen sich sogar menschliche ­Embryonen züchten. Ist der medizinische Nutzen größer als die…</p></figcaption>
            </figure>
          </a>
        </li>
        
      
        
        <li>
          <a title="Fokus Biotechnologie: Embryo aus der Retorte" href="/tr/artikel/Fokus-Biotechnologie-Embryo-aus-der-Retorte-4616141.html">
            <p class="article-title">Fokus Biotechnologie: Embryo aus der Retorte</p>
            <figure>
              <span style="height:127px; overflow:hidden; display:block;">
                
  <a-img
    width="16"
    height="9"
    src="/tr/imgs/08/2/8/0/9/2/1/9/syntheticembryos-1280-72471795f6d13a76.jpeg"
    alt="Fokus Biotechnologie: Embryo aus der Retorte"
    
    
    
    
    
    style="height: 0; padding-top: 56.25%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/16/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/1/9/syntheticembryos-1280-72471795f6d13a76.jpeg"
    srcset="https://heise.cloudimg.io/width/32/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/tr/imgs/08/2/8/0/9/2/1/9/syntheticembryos-1280-72471795f6d13a76.jpeg 2x"
    alt="Fokus Biotechnologie: Embryo aus der Retorte"
    style="width:100%;"
  >
  </noscript>

              </span>
              <figcaption><p>Forscher nähern sich der Herstellung lebensfähiger menschlicher Embryonen aus Stammzellen. Wie weit darf die Forschung gehen? </p></figcaption>
            </figure>
          </a>
        </li>
        
      
        
        <li>
          <a title=" Das Unsichtbare sichtbar machen" href="/tr/artikel/Das-Unsichtbare-sichtbar-machen-4615538.html">
            <p class="article-title"> Das Unsichtbare sichtbar machen</p>
            <figure>
              <span style="height:127px; overflow:hidden; display:block;">
                
  <a-img
    width="16"
    height="9"
    src="/tr/imgs/08/2/8/0/8/7/5/7/composing_shutterstock_creative_7-fc9d51ccbb604edf.jpeg"
    alt="Das Unsichtbare sichtbar machen"
    
    
    
    
    
    style="height: 0; padding-top: 56.25%;"
  >
  </a-img>

  <noscript>
    
  <img
    src="https://heise.cloudimg.io/width/16/q50.png-lossy-50.webp-lossy-50.foil1/_www-heise-de_/tr/imgs/08/2/8/0/8/7/5/7/composing_shutterstock_creative_7-fc9d51ccbb604edf.jpeg"
    srcset="https://heise.cloudimg.io/width/32/q30.png-lossy-30.webp-lossy-30.foil1/_www-heise-de_/tr/imgs/08/2/8/0/8/7/5/7/composing_shutterstock_creative_7-fc9d51ccbb604edf.jpeg 2x"
    alt="Das Unsichtbare sichtbar machen"
    style="width:100%;"
  >
  </noscript>

              </span>
              <figcaption><p>Funksignale und Deep Learning helfen Forschern, durch Wände zu sehen. Das führt nicht nur zu mehr Überwachung.</p></figcaption>
            </figure>
          </a>
        </li>
        
      
      </ul>
      <nav id="cycleteaser2nav"></nav>
    </div>
    <ul class="abo">
      <li><a rel="external" href="https://abo.heise.de/technology-review/de/mini-abo/">Mini-Abo</a></li>
      <li><a rel="external" href="https://abo.heise.de/tr-magazin/de/jahres-abo/standard">Jahres-Abo</a></li>
      <li><a rel="external" href="https://abo.heise.de/tr-magazin/de/studenten-abo/">Studenten-Abo</a></li>
      <li><a rel="external" href="https://abo.heise.de/tr-magazin/de/praemien-abo/">Pr&auml;mien-Abo</a></li>
      <li><a rel="external" href="https://abo.heise.de/tr-magazin/de/geschenk-abo/">Geschenk-Abo</a></li>
    </ul>
  </section>



          

  <section class="special_teaser print-avoid-pagebreak-inside">
    <header class="section-title">Technology Review Special</header>
    <a href="https://shop.heise.de/katalog/technology-review-13-2017">
      <figure>
        <img src="//1.f.ix.de/tr/imgs/08/2/5/6/5/7/8/9/tr-aa1736ebf1a817eb.jpeg" alt="2018 - Wie es die kommenden Jahre prägen wird"  />
        <figcaption>
          <p><span class="teaser-title">Sonderheft: 2018 - Wie es die kommenden Jahre prägen wird</span><p>Das Auto gerät in die Defensive, Plastikmüll soll endlich verschwinden, Fake-Videos erobern das Internet, Babys werden genetisch optimiert. 2018 hat neue Türen aufgestoßen. Das Technology-Review-Sonderheft bewertet die technologischen Entwicklungen.</p></p>
        </figcaption>
      </figure>
      <p class="buttonwrap"><span class="button">Bestellen</span></p>
    </a>
  </section>



        </aside>
      </div>
    </div>
    







<script async src="/assets/heise/heise/js/heise.js?55cf7f21e37055e45c7e"></script>

    
        <div style="display: inline;"><img id="ivw_pixel_intern" src="/ivw-bin/ivw/CP/tr/artikel/Drei-zwei-eins-Gruen-4618128.html" width="1" height="1" alt="" /></div>

        

        
        <script type="text/javascript">
            var iam_data = {
                "st":"heise",
                "cp":"techrev",
                "sv":"i2"
            }
            
            if ( document.documentElement.dataset.device === "mobile" && typeof document.documentElement.dataset.responsive !== "undefined") {
                iam_data.st = "mobheise";
                iam_data.sv = "mo";
            }
            iom.c(iam_data, 1);


        </script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            // VGWORT-CROP-MARKER
            var vgwort_token='a9c75c1eb90e419fa7e81e8960a58d44';
            document.write('<div style="display: inline;"><img src="https://ssl-heise.met.vgwort.de/na/' +  vgwort_token);
            document.write('" width="1" height="1" alt="" /><' + '/div>');
            //--><!]]>
        </script>
    
    
    

<a-analytics type="pingdom">
  <script type="application/json">
    {
      "vars": {
        "pageId": "522482d7abe53d8730000000"
      },
      "options": {
        "quota": 0.003
      }
    }
  </script>
</a-analytics>


    <ul id="navi_bottom" class="nav navbar-nav"><li role="presentation" class="left"><a href="/Datenschutzerklaerung-der-Heise-Medien-GmbH-Co-KG-4860.html">Datenschutzhinweis</a> </li><li role="presentation" class="left"><a href="/tr/impressum.html">Impressum </a></li><li role="presentation" class="left"><a href="/tr/kontakt/">Kontakt </a></li><li role="presentation" class="left"><a href="http://www.heise.de/mediadaten/tr/">Mediadaten</a> </li><li role="presentation" class="left"><a href="http://m.heise.de/tr/">News-Mobil</a> </li>
            <li role="presentation" class="bid_anzeige">2810687</li>
    <li role="presentation" class="right container_ho_footer_copyright"><a href="http://www.interred.de/" target="_blank">Content Management by <strong>Inter<span class="tx_red interred_red">Red</span></strong></a></li>
        <li role="presentation" class="right container_ho_footer_copyright"><a href="https://www.heise-medien.de/">Copyright © 2020 Heise Medien</a></li>
</ul>

  </body>
</html>
<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 2810687, iBID: 2810688, CID: 4618128, iCID: 4618129 -->
<!-- Link: $(LB2810687:Linktext)$ $(LC4618128:Linktext)$ -->
<!-- Generiert: 2020-01-06 06:03:12 -->

